Aller au contenu

greg 95

Membres
  • Compteur de contenus

    96
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de greg 95

  • Rang
    Member
  • Date de naissance 25/06/1977

Contact Methods

Profile Information

  • Localisation
    jouy le moutier 95

Autres informations

  • Mes langues
    francais

Visiteurs récents du profil

2 641 visualisations du profil
  1. Bon je viens de regarder sur le site ACER,et, ASPIRE 9411 n'existe pas chez eux il n'y a que le 9410,ou le 9410Z mais bon,que ce soit l'un ou l'autre,il semblerait qu'ils ne supporte pas W7 Et d'autre part,j'ai été voir ma sœur,et en y regardant de plus prêt,j'y ai vu qu'il y avait une étiquette collée,ou il y a écrit le descriptif de son portable: ASPIRE 9411 AWSMI,DD 80Go,1Gb DDR2 etc etc et plus haut,il y a un monogramme,marqué ASPIRE 9410...... ca ne fait pas avancer le schmilblick ,mais ca m'a surpris quand même!! Donc sur ce,ce post clos mon sujet et ma demande,merci de m'a
  2. Merci de ta réponse ticlou,je vais aller voir sur le site ACER, j'attends un peu avant de clore ce sujet,au cas ou quelqu'un,ai quelque idée,ou conseil, supplémentaires a me donner
  3. Bonjour a tous, J espère poster au bon endroit,n'hésiter pas a m'aiguiller si ce n'est pas le cas,merci Alors voila,ma sœur a actuellement un PC portable ACER 9411 AWSMI,et est sous Windows XP,mais mon beauf qui doit être Parano,n'a rien trouvé de mieux que d'installer, X antispywares,anti rootkits,anti trucs et anti choses....... . Le pc met sans mentir 15 bonnes minutes avant de bien vouloir avancer(et pas trop vite en plus..... ) Elle m'a demander de bien vouloir m'en occuper,mais bon je suis pas très chaud,puis,manquerais plus que je foire le truc en désinstallant un truc qu'il ne
  4. bonjour, bon donc voila,je ne sait pas pourquoi, mais semble t il que mon pc aille mieux; cela fait depuis hier ,17H que celui ci tourne,et même mieux qu'avant(normal ya rien dedans ); il a tourné toute la nuit et toute cette journée,soit plus longtemps que ces 4 derniers jours réunis.... alors de la a savoir si le hotfix y est pour quelque chose, ou si c'est le fait d'avoir retirer cette carte pci(qui ne me servait pas d'ailleurs) qui a resolu mon problème..... le mystère demeure. quoi qu'il en soit un ami, m'a dit que dans mon code d'erreur,il y avait un code qui impliquait la mémoir
  5. désolé mais c'est tout ce que ca dit..... et non,j'ai juste reinstallé vista(enfin avec mon antivirus et les pilotes graphiques,et sons...) tout seul... par contre j'ai retirer ,ma carte pci avec des ports usb,puis installé le correctif fourni par morron2,et, depuis je navigue de ci de la,et rien ,pas de plantage,rien de chez rien..... je comprend pas mais bon ,je prend!! wait and see.... je ne cri pas victoire pour autant....
  6. bonjour,alors voila ce que ca me dit apres l'analyse..... -------------------------------------------------------------------------------- Analysis -------------------------------------------------------------------------------- Crash dump directory: C:\Windows\Minidump Crash dumps are enabled on your computer. On Mon 08/06/2009 15:17:05 your computer crashed This was likely caused by the following module: hardware Bugcheck code: 0x124 (0x0, 0x843B0440, 0xB2000000, 0x70F0F) Error: WHEA_UNCORRECTABLE_ERROR This file could not be located on your computer, we suggest that yo
  7. si.... j'ai voulu voir la page en question,puis quand j'ai voulu copier coller,ca a replanter je referais l'analyse et je perdrais pas de temps la prochaine fois...... sinon j'ai été voir le lien que morron2 a mis(http://support.microsoft.com/kb/952681/fr )merci d'ailleur... puis je testerais le hotfix..... j'ai plus grand chose a perdre de toutes facons..... sinon lors des demarages qui restent en ecran noir,en trifouillant alternement la CG ou la molex de mon disque dur,j'entend un petit"clic" puis comme un ventilateur qui se met en route (ou qui accelere...) ou alors comme si le
  8. bon je reviens car ca empire.... donc j'ai de nouveau droit a plusieurs plantages apres 6H de travail.... j'ai testé le"Who crashed" ca me renvoie a une page en anglais: http://msdn.microsoft.com/en-us/library/bb725851.aspx a premiere vue ce serait ma carte graphique,mais mon anglais est limité je comprend rien..... j'ai lu quelque part qu'il se pouvait qu'en flashant le bios ca ne pourrait qu'aller mieux... et la ca se complique encore; impossible d'installer ASUS update, car a ce qu'il parait il n'y a aucune carte mere asus dans mon pc j'ai eu droit en premier lieu a un autre me
  9. merci maybe,mais dans mon cas le DD n'est plus reconnu .... donc HS!! j'arrive a le faire reconnaitre de facon aleatoire,donc je recupere tout ce dont j'ai besoin et atchao bye bye.... encore une fois merci,d'avoir essayé de m'aider
  10. alors voila je crois que ca se confirme..... impossible de redemarrer hier soir.... ce matin,je reessaie et: disk boot failure, insert system disk and press enter bon je vais faire ca mais sans trop y croire,je pense que mon DD est HS... je vous tient au jus au cas ou.... bonne journée @+ et une tite pensée a toutes les mamans... bon,je me resigne,apres mise en place du dvd vista,il ne trouve pas le disque dur.... donc reinstall. si ca merdouille encore,j'aurais plus qu'a me refaire une config. merci quand meme de votre aide @++
  11. j'ai essayé la MAJ vista et ca a planté.... la photo a été prise suite a ca..... en plein milieu du processus!!
  12. salut Maybe je le fait dés que le bestio voudra bien demarrer.... merci,@+
  13. tout d'abord,bonjours a tous. si ce sujet est mal placé,merci aux admin de le mettre a sa place.(et dsl ) je viens vers vous car je me trouve devant un probleme(normal,direz vous....) je m'explique; ma config: asus a8n sli premium amd 3600 double coeur socket 939 dd maxtor diamond max 80Go CG 7900 GS Ram 2*512 kingston+ 1* 1Go en noname Alim HYPER 580W modular ca vaut ce que ca vaut mais ca me convient tres bien... donc voila,je suis sous vista home premium depuis,preque 2ans,et je fait partie de ces ut
  14. greg 95

    Question processeur ?

    a premiere vu les ventilos "de base" font entre 80et 92 mm apres ca depend de toi et de ce que tu veu mettre
  15. greg 95

    Question processeur ?

    http://www.presence-pc.com/prix/am2/affprix_23_0_0_0/1-p/ si ca peut repondre a ta question! ils mettent les dimensions des ventilos
×
×
  • Créer...