Aller au contenu

InOx

Membres
  • Compteur de contenus

    313
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de InOx

  • Rang
    Mega Power Member
  • Date de naissance 11/08/1992

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    Quebec

Autres informations

  • Mes langues
    Français
  1. Rebonjour Apollo, j'ai fais l'analyse avec VRT, la première analyse avait trouver des infections dans un fichiers important pour windows donc VRT devait redémarrer pour le réparer. Je ne peus pas vraiment t'envoyer le fichier de l'analyse car il pese 125mo. Je ne semble plus avoir d'infection, je n'ai plus de pop-up.
  2. Bonsoir, voilà ! : Malwarebytes' Anti-Malware 1.51.2.1300 www.malwarebytes.org Version de la base de données: 7719 Windows 6.1.7601 Service Pack 1 Internet Explorer 8.0.7601.17514 2011-09-14 22:51:17 mbam-log-2011-09-14 (22-51-13).txt Type d'examen: Examen complet (C:\|) Elément(s) analysé(s): 337304 Temps écoulé: 1 heure(s), 0 minute(s), 44 seconde(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 0 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 F
  3. En effet malwarebytes n'étais pas mis a jour j'ai dû oublier de le remettre a jour après la restauration est-ce que tu veux que je fasses une autre analyse ? Pour ce qui est de AdwCleaner j'avais pourtant fais suppression mais voilà : # AdwCleaner v1.305 - Rapport créé le 14/09/2011 à 19:29:20 # Mis à jour le 07/09/11 à 19h par Xplode # Système d'exploitation : Windows 7 Home Premium Service Pack 1 (64 bits) # Nom d'utilisateur : Frank - FRANK-VAIO (Administrateur) # Exécuté depuis : C:\Users\Frank\Downloads\adwcleaner0.exe # Option [suppression] ***** [KillNav] ***** #
  4. Rebonjour Apollo, (merci d'avoir corrigé mon titre je ne savais pas comment !), voilà j'ai fais une analyse avec mbam et il ne m'a rien trouvé.. donc c'était vraiment spybot qui me trouvais des malwares mais qui supprimait des choses importante. Malwarebytes' Anti-Malware 1.51.1.1800 www.malwarebytes.org Version de la base de données: 7697 Windows 6.1.7601 Service Pack 1 Internet Explorer 8.0.7601.17514 2011-09-13 18:48:15 mbam-log-2011-09-13 (18-47-14).txt Type d'examen: Examen complet (C:\|) Elément(s) analysé(s): 336575 Temps écoulé: 1 heure(s), 0 minute(s), 25 seco
  5. Bonjour Apollo, comme dit plus haut quand j'essayais d'effacer les virus avec mbam ou spybot je devais faire une réparation et la seul solution que windows 7 à trouver était de faire une restoration donc je n'ai plus les rapports :S! Voici le rapport pour adwcleaner0. # AdwCleaner v1.305 - Rapport créé le 13/09/2011 à 17:03:00 # Mis à jour le 07/09/11 à 19h par Xplode # Système d'exploitation : Windows 7 Home Premium Service Pack 1 (64 bits) # Nom d'utilisateur : Frank - FRANK-VAIO (Administrateur) # Exécuté depuis : C:\Users\Frank\Downloads\adwcleaner0.exe # Option [Recherche]
  6. Bonjour ! Voilà je vous explique mon problême, quand je navigues sur internet j'ai des pubs de toute sorte qui m'empêche de naviguer correctement.Je suis sûr d'être infecté car avast me donne toujours des alertes. J'ai essayé avant de venir ici de les enlevés moi-même avec spybot 2.0 et malwarebytes mais dès qu'il les supprimes je dois redemarré et mon ordinateur ne veut plus démarré et je dois faire une réparation de windows 7.Je crois que le virus qui me donne des pubs est ''babylon'' mais j'ai d'autre alerte de sorte : c:/windows/assembly/tmp/u/[email protected] ou un virus dans le crss.exe je cro
  7. InOx

    nv4_disp.dll

    Avant tout cela essait juste de changer la DLL qui met le trouble.. soit ici : http://www.dll-files.com/dllindex/dll-files.shtml?nv4_disp
  8. Comme Anti-Virus je te conseille Avira Antivir que tu trouve ici : http://www.free-av.com/fr/telecharger/index.html Et Malware Byte's comme anti-malware : http://www.malwarebytes.org/ C'est les 2 tops du moment
  9. InOx

    Problême de Disque Dur

    Merci ticlou ! Je vais faire ce que tu dis et je t'en dis des news InOx
  10. InOx

    Problême de Disque Dur

    Salut Ticlou et zonk! Tout d'abord merci pour vos réponses ! Alors pour Zonk mon alim n'est pas une no-name c'Est une zephyr (j'ai monter l'ordinateur) je croyais aussi que c'était cela mais jai demander au technicien en informatique qui me fasse une verif pour savoir si elle était brisé et mon alim était ok (donc pas ca je susppose). Alors ticlou je suis bien content que je ne suis pas le seul a qui cela ce fait mais si c'est vraiment mon DD qui est en trouble je ne devrais pas l'annuler si je comprend bien..Alors que faire ? XD Merci d'avance
  11. InOx

    Problême de Disque Dur

    Bonjour, Alors je vous explique mon problême, j'avais un disque dur qui date de 5-6 mois qui a lacher (il était sur la garantie alors je l'ai echanger) ensuite apres 2-3 mois il a rebrisé (encore sur garantie) et la j'ai celui-ci qui fonctionne encore mais que a chaque démarrage windows 7 dit qu'il y a des erreurs et qu'il doit faire un checkup! Alors je sais pas si il est sur le point encore de brisé ou bien c'est seulement window qui est fou XD! Je n'ai pas de ralentissement rien.Mais la je me demande si c'est pas a cause d'un materiel quelquon que que mes disques dur brise sans cesse!?
  12. Salut Thorgal ! Alors j'ai connecter mon autre DD et cela fonctionne ! Seulement il me dit que je n'ai pas les droit necessaire! Je peus voir mes fichiers cependant je peus pas les mettres copier sur mon new DD...
  13. Salut thorgal, Je suis bien en SATA je ne sais pas pourquoi cette analyse disait que j'était en IDE... Bon eh bien je test sa et je ten reparle merci !
×
×
  • Créer...