Aller au contenu

stolhe

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de stolhe

  • Rang
    Junior Member
  1. Bonjour, Cette façon de faire a un autre avantage... elle permet éventuellement de voir si une personne nous a bloquer (pour autant bien sûr que la correspondante y soit également répertoriée...)... Bonne journée. Steve
  2. Bonjour, Une analyse de mon log HijackThis (par une tierce personne) m'a permis d'accélérer un peu mon PC, m'a virer un petit script foireux qui clignotait dans un coin depuis quelques jours et qui me renvoyait systématiquement sur un site payant d'antispyware en changeant ma page d'accueil au passage.... Par contre pour virer le FAX, j’ai dû faire comme si je voulais mettre un CD, browse, etc., et ça m’a permis de voir que ce FAX recherchait en fait un fichier qui s’appelait photogallery.msi … Une rapide recherche sur Google m’a appris que ce problème était lié à une imprimante scanner HP ! Après une défragmentation, le blème était apparu. J'ai désinstallé et réinstallé l’imprimante HP et depuis tout est terminé ! Photogallery.msi était une des ses composantes, je l'ai trouvé sur le Cd d'installation de l’imprimante scanner après avoir cherché en vain sur le CD d'XP et de office ! Bref, tout est rentré dans l’ordre c’est génial. Le post peut être fermé. Merci de ton aide.
  3. Bonjour, je suis nouveau et je trouve ce site super utile et intéressant à tout point de vue. Néanmoins, j'ai un problème zarbi dont je n'explique pas la cause. Je suis sur windows XP Media Center édition familiale. Nous sommes 4 utilisateurs et j'en suis l'administrateur. A chaque fois que je me connecte sur ma session ainsi que tous les autres utilisateurs, j'ai une application qui s'apelle "FAX" qui essaye de s'installer avec windows Installer, ça me demande d'insérer un CD pour terminer l'installation, alors que cette installation que je n'ai jamais voulue et que je n'ai pas de CD. - J'ai fait "msconfig" et j'ai essayer de décocher dans les services un truc qui s'apelle "FAX" et ça ne change rien du tout... - J'ai été dans supprimer des composants de windows puis enlever la petite coche dans service de télécopie, ça n'a rien changer... - J'ai utilisé hijackthis, et j'ai balancé le log ici : http://www.hijackthis.de/fr, ensuite, après le résultat d'analyse, j'ai viré ce qui semblait suspect, mais rien n'y fait.... C'est vraiement bizzarre ce truc... devrais-je introduire peut-être mon CD XP comme demandé pour terminer l'installation et ensuite désactiver le processus, mais comme ça fait plusieurs mois que mon PC tourne normalement sans message et que c'est venu d'un coup... je suis perplexe, d'autant plus que je n'ai jamais sorti mon CD XP de sa boite, l'ordi était déjà équipé lors de l'achat. Merci si vous avez une idée... Bonne journée.
×
×
  • Créer...