Aller au contenu

nath32

Membres
  • Compteur de contenus

    76
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nath32

  • Rang
    Member
  • Date de naissance 02/12/1974

Contact Methods

  • Website URL
    http://

Autres informations

  • Mes langues
    français
  1. merci de ta réponse mais je pense que finalement je vais formater car hier j'ai eu un écran bleu...
  2. bonjour, excuse moi Bleuet, mais peux tu m'expliquer à quoi sert ce que tu m'expliques de faire ? merci.
  3. j'ai installé starter, et en fait je ne sais pas quoi faire, je vois bien les programmes qui sont lancés au démarrage, il n'y a ni avast, ni intelpro wireless. il y a autre chose qui me manque aussi, c'est la "barre" du volume.
  4. merci Bleuet pour ta réponse mais ce que dit Galimatias me fait un peu peur !! est ce que j'essaie ou pas ?
  5. Non ça ne marche pas non plus, j'avais déjà essayé ça hier. Avast est quand même actif. Par contre en ce qui concerne intelpro wireless ça se connecte plus tout seul.
  6. Desch, merci beaucoup de ta réponse mais malheureusement, ça n'y fait rien. merci de ta réponse Jamie, mais ce n'est pas aussi simple ou alors je suis nulle....
  7. Bonsoir, j'ai un problème sur mon ordi....voilà j'ai xp, et je ne sais pas si c'est en rapport ou pas mais cet après midi des mises à jour de windows se sont faites, et depuis il me manque des icones dans la zone de notification, notamment celle de avast et celle de "intelpro wireless" qui me permet de me connecter automatiquement lors du démarrage de windows (du coup il faut que j'aille chercher le programme pour me connecter). Auriez vous une idée s'il vous plait qui pourrait m'aider ? Merci beaucoup d'avance.
  8. nath32

    DRM-musique protégée

    bonjour, mais comment je fais ça ?
  9. nath32

    DRM-musique protégée

    bonjour, depuis le début de la semaine, le Neuf propose de télécharger de la musique gratuitement (pour les abonnés). Le problème est qu'elles sont protégées par des licences, pas de pb pour les lire sur mon ordi, par contre si je veux les passer sur mon baladeur, lui, il ne les lit pas. Puis-je faire qque chose pour solutionner ça ? Si quelqu'un sait...merci par avance
  10. autre solution, ramener l'écran et en prendre un avec la résolution adéquate ce ne sera plus un 16/10 mais au moins les photos ne plus déformées...
  11. merci Gibé et Lamontagne22 pour les conseils. La carte mère est : KM400-8235. Selon le sav de Darty, il faut changer la carte graphique, je trouve ça nul, pfff.
  12. euh, comment je fais pour savoir si elle est intégrée à la carte mère ?
  13. Bonjour, je viens de faire l'acquisition d'un nouvel écran, un écran 16/10 wide, mais voilà j'ai un petit problème que je souhaiterais régler, l'image est étirée, c'est un peu déformé. J'ai changé la résolution de mon écran mais elle s'arrête à 1280 alors qu'aparemment il faudrait qu'elle soit à 1440. Donc je pensais faire les mises à jour des pilotes de la carte graphique, une : via/s3g UniChrome IGP. J'ai essayé en allant sur le site de via, d'une part c'est tout en anglais et d'autre part de je ne vois pas cette référence là..... que dois-je faire ??? Quelqu'un aurait-il une solution s'il vous plaaaaiiiiittttt, merciiiiiiiiiii d'avance.
  14. euh, je voulais juste rajouter que mon problème est résolu, par le programme ATi catalyst control center, j'ai pu récupérer mon écran sur la télé, merci de votre aide.
  15. bonjour, merci beaucoup de votre réponse. Je n'ai pas tous les onglets comme vous, j'ai : général, carte, écran, gestion des couleurs, dépannage et catalyst control center. Je pense que c'est dans ce dernier que je dois trouver des réponses... Sinon il y a une amélioration depuis ce matin, j'ai une image sur ma télé, c'est mon fond d'écran en très mauvaise qualité, et je remarque qu'en fait c'est la suite de mon écran d'ordinateur, euh je ne sais pas si vous comprenez ce que j'écris...bref, j'ai compris qu'il fallait que je clone mon écran sur la télé mais je ne sais pas comment faire !
×
×
  • Créer...