Aller au contenu

omega13

Membres
  • Compteur de contenus

    33
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de omega13

  • Rang
    Member
  • Date de naissance 18/02/1983

Contact Methods

  • MSN
    marco3019@laposte.net
  • Website URL
    http://marco3019.skyblog.com/

Profile Information

  • Sexe
    Male
  • Localisation
    planéte terre (3eme en partant du soleil)
  1. omega13

    Supprimer les share admin

    Oui, je sais notament qu'il sert pour faire des shutdown à distance. Si je n'administre pas mon PC à distance je doit pouvoir le supprimer non ?
  2. omega13

    Supprimer les share admin

    Bonjour, Je voudrais savoir comment surprimer les share admin (c$ e$ print$ ect...) je sais qu'on peut le faire dans un menu de windows mais il se remettent automatiquement à chaque démarrage, j'ai entendu dire qu'il y avait une clef de registre à suprimer mais la quel ?
  3. omega13

    PC silencieu = watercooling? que choisir ?

    Entre la carte mére et la barre de métal il y a un peu moin de 9 cm Pour mieu comprendre: (c'est une image que j'ai trouver sur le net, mais c la même tour)
  4. omega13

    PC silencieu = watercooling? que choisir ?

    Il fait 107 x 96.5 x 126.5 mm, il est trop haut il ne passera pas, une autre idée ?
  5. Bonjour à tous! Avant tout, je précise que je voudrais passer au WC dans un soucie de silence et non pas de température Il y a un certain nombre de chose que je voudrais respecter: 1. L'encombrement, j'ai une tour micro atx qui prend deja trop de place s ur mon bureau donc pa s de rajout externe ou tr é s minimal. 2. Le bruit, j'ai le PC qui tourne ju s te a coter de moi donc ce qu'il y a de plu s s ilencieu. 3. Le budget, je ne me s ui s pa s fixer de budget mai s il ne doit pa s etre proibitif. voici ma configue: -Carte mére => Gigabyte GA-965GM-s2 -CPU => Core 2 duo E6400 -Carte Graphique => ATI Radeon X1950pro Et voila les grosses lignes de la petite configue WC que j'ai fait (pas encore acheter) sur le net: CPU GPU Pompe + réservoir Radiateur Ma question est la suivante, ce matériel serat-il sufisant pour bien refroidir "en silence" mon pc ? je précise que je fait du jeux avec et notement des LAN chez des amis
  6. omega13

    exclamation aprés le boot

    J'ai trouvé! J'ai recherché sur le net les différents probléme rencontré par des gens avec acer erecovery et en lisant les différent post sur les forums je me suis rendu compte que j'avais fait une manip que certain on tenté de faire, je m'explique: Aprés avoir réinstaller mon image "sorti d'usine" j'ai installer tous mes petits programmes izarc, deepburner, msn,... Et... histoire de ne pas tout me retaper à installer j'ai voulu faire une image de mon disque. Mais erecovery a planter pendant la création de l'image et a rebooter le pc. C'est a se moment la que le message "image size error1!!" s'est afficher! J'ai donc tout simplement suprimer les 3 fichiers (fichier cacher) que erecovery a créé sur mon disque D: (il y avait un fichier .run les autres je ne sais plus) et op! plus de message aprés le boot!
  7. omega13

    exclamation aprés le boot

    J'ai testé les deux solutions, sa ne résoud pas le probléme, j'ai contacter le support acer par mail, toujours pas de réponse à ce jour... En cherchant sur le net j'ai cru comprendre que s'était un probléme du au logiciel de clonage de disque d'acer... J'ai remis une image de disque "saine" que j'avais graver sur un dvd et le probléme est toujours la, alors que la derniére fois que j'ai remis cette image pas de probléme constaté... une autre idée ?
  8. omega13

    exclamation aprés le boot

    Bonjour, Je suis propriétaire d'un Acer aspire 1650, et hier aprés une restauration du systéme avec le logiciel fourni par acer (Erecovery) un message d'erreur s'affiche aprés chaque boot: Monitor Image size error1!! J'ai trouver un monitor.exe qui se lance au démarrage, je l'est désativer avec msconfig, mais le message est toujour la. Je précise aussi que j'ai restauré mon systéme en configuration "sortie d'uzine". Une idée pour m'aider ?
  9. omega13

    [VDS] Imprimante photo

    Il doit y avoir la garantie constructeur, comme tous matériel neuf, aprés j'ai pas ouvert la boite pour lire les manuels, donc je ne peut pas tant dire plus.
  10. Bonjour, ou bonsoir à tous. Je vends plusieurs HP Photosmart ps 335 Elle est autonome et peu même marcher sur batterie ! Elle sont neuves même pas déballé, fournie avec cartouche et des papiers photos 59€ frais de port in
  11. omega13

    [AVI] carte graphique

    ok bon GO pour la 1950 par contre je vois que sur matériel.net elle est épuisé, je n'est jamais commander chez gros bill, ils sont correcte ?
  12. omega13

    [AVI] carte graphique

    merci de vos réponses, bon je vais prendre la 1950, par contre juste par curiosités un équivalent geforce ?
  13. Bonjour Voila, je vais m'acheter une nouvelle carte graphique (pour du jeu), je voudrais votre opinion. (je la voudrais la plus silencieuse possible) Voila celle que j'ai retenu : geforce http://www.materiel.net/details_GV-NX76T256D-RH.html ati http://www.materiel.net/details_11095-00-50R.html si vous en avez d'autre a me proposé je ve bien (pour un budget de -/+ 200€ )
  14. omega13

    Ventilo d'un core 2 duo ne tourne pas ???

    je viens d'aller voir dans le bios, j'ai désactiver toutes les alarmes. Deja le pc ne cries plus, j'ai regarder dans mon bios et j'ai une option de régulation de la vitesse des ventilos qui est par defaut sur "auto". Je suis aller faire un tour dans le menu "PC Healh Status". Ce menu m'affiche la température du systéme, du pross et la vitesse de rotation des ventilateurs. J'ai tenté le tout pour le tout et je suis rester a regarder si avec l'augmentation de la température le ventilo démarrais, et la effectivement le ventilo a démarrer dés que la température du pross à dépasser 20°c, la je regarde toujours et la vitesse du ventilateur augmente en même temp que la température du pross
  15. Bonjour a tous, Alors voici ma situation, je vien de monté un nouveau pc avec un processeur core 2 duo, premier démarrage(hier): je fais 2, 3 réglage dans le bios. J'active l'alarme de température et de la vitesse de rotation du ventilateur du prosseceur je reboot, j'install mon Os sans probléme deuxiéme démarrage(aujourd'hui): Dés le démarrage du pc une sonnerie stridante se fait entendre, j'étein tous, ouvre le capo RAS Je redémarre l'alarme est toujour présente, le pc boot, windows démarre la je jette un coup d'oeil a mon pross ET LA! le ventilateur ne tourne pas (pourtant bien brancher), dans le doute je coupe tous, j'allume mon pc portable et je viens vous posez la question : S'est normale que le ventilateur n'est pas démarrer? je pense a un truc du genre gestion de la vitesse de rotation du ventilateur (au démarrage le pross étant frois...). Mais n'étant pas sur... (j'ai deja cramer un athlon xp parceque le ventilateur du pross ne tournais plus) Hotez moi cette affreu doute, c'est bien normale ?
×