Aller au contenu

WHYNOT8661

Membres
  • Compteur de contenus

    178
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de WHYNOT8661

  • Rang
    Power Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    FRANCAIS
  1. Bonjour. au secours lol ! j'ai fait ce que tu m'as dit, supprimer le pilote de la carte graphique, mais mon ordi redémarre à chaque fois en mode sans échec et dans le gestionnaire de périphériques, je ne vois plus de carte graphique pour réinstaller un pilote ? heureusement que je peux quand même me connecter sur internet. Ah si, ça y est il vient de repasser tout seul en mode normal, je vois pour le pilote de la carte graphique. Je suis retourné dans le gestionnaire de périphériques pour mettre à jour le pilote et il m'a été dit que le meiilleur pilote de votre périphérique est déjà installé. merci Tonton, je vais voir comment l'ordi se comporte. Eh bien, ça n'a pas trainé, le problème revient. Je ne peux plus rien valider avec la souris, l'écran devient noir et je suis obligé de repsser par le gestionnaire de tâche afin d'exécuter : explorer.exe pour faire revenir le bureau. !!!! Bonjour Pear. J'ai fait la manip que tu m'as indiqué, avant de désinstaller le pilote de la carte graphique. voici une copie du résultat http://www.cjoint.com/doc/16_08/FHbo0vCb1Oz_cmd.JPG
  2. Bonjour. Mon problème est toujours présent et, est de plus en plus fréquent !!! Je ne sais plus trop que faire. Merci
  3. Oui car je n'ai pas trouvé la façon de faire. encore merci pour ton aide
  4. Bonsoir Pear ! Voici le résultat de : DISM /Online /Cleanup-image /Restorehealth http://www.cjoint.com/c/FGdqr5OJoaz Puis le listing complet du gestionnaire de périphériques http://www.cjoint.com/c/FGdqufSpywz http://www.cjoint.com/c/FGdqu488mDz http://www.cjoint.com/c/FGdqvIw266z http://www.cjoint.com/c/FGdqwgoAK0z http://www.cjoint.com/c/FGdqwSv7h5z Il n'y a aucun icône jaune. Par contre je n'ai pas pu atteindre la Dernière bonne configuration connue. Je ne peux pas démarrer en mode sans échec en tapotant F8 au démarrage. je ne sais si cela vient de mon clavier qui ne répond pas de suite, c'est un clavier RAZER Blackwidow chroma ou du fait que j'ai un mot de passe à l'ouverture. J'ai suivi ce lien : https://support.microsoft.com/fr-fr/help/12376/windows-10-start-your-pc-in-safe-mode Je peux effectivement passer en mode sans échec mais pas arriver sur la dernière bonne configuration. Merci encore
  5. Bonsoir. voici le rapport de window repair. Le phénomène s'est reproduit fois encore après avoir pasé cet outil. Merci http://www.cjoint.com/c/FGbszbckAnz
  6. Merci Pear, j'étais absent depuis une semaine. je vais voir ton lien et je te tiens au courant.
  7. Bonsoir. Le phénomène se reproduit encore et de plus en plus souvent. Merci
  8. Bonjour. Bien que sfc / scannow ait résolu quelques problèmes, le phénomène se produit toujours par moment. Merci
  9. Voilà le rapport http://www.cjoint.com/c/FFssoD6Qzez merci
  10. Bonjour Jje suis sur un pc tout en un, Hp omni 27. A l'origine il était sous seven puis je suis passé sous windows 8, puis sous windows 10. Depuis quelques jours, et cela arrive de plus en plus souvent dans la journée, l'image se fige et quand je clique plusieurs fois avec la souris l'écran devient noir, sans message particulier. Je rentre donc dans le gestionnaires de tâches, pour cliquer sur "fichier" puis "exécuter une nouvelle tâche" et je tape dans le rectangle : explorer.exe" ce qui me fait récupérer le bureau. J'espère être sur le bon forum. Merci
  11. Bonjour ! Désolé de mon silence, problème de santé mais ça va mieux. J'ai restitué l'ordi à sa propriétaire et il fonctionnait correctement trés petite apparation du message en question. Pas eu de nouvelles donc il ne doit pas y avoir de problème. je te remercie pour ton aidre et ta compassion à prendre les problèmes des internautes en charge. Superbe équipe sur Zébulon Peut être au plaisir. Merci Hervé Je vais marquer "résolu"
  12. Bonjour ! Suite à l'ouverture que je trouve un peu longue je suis allé voir ce lien ! J'ai vu quelques conseils concernant certains services et je me demande si c'est pas après cela que cette lenteur est apparue : PC Astuces - Désactiver les services inutiles Que penses tu de cela ! Merci
  13. Bonsoir Voilà j'ai fait plusieurs fois la manip que tu m'as donné. La phrase dont je te parlais apparait toujours mais pendant seulement trois secondes. 20 secondes après apparait la barre de lancement qui défile et il faut attendre encore deux mn pour que le bureau soit opérationnel (un poil long peut être) Pour éteindre l'ordi complètement il faut 20 secondes. Sinon tout à l'air de bien fonctionner. Merci
  14. Bonjour ! Merci de l'info, je fais la manip dans la matinée et je te tiens au courant. Petite question stp : est il possible d'installer windows 7 sur vista ???? car il faut bien avouer que vista n'a jamais été trop au top !!
  15. Re ! je l'ai ramené du bureau et en l'allumant j'ai eu le même message mais il a démarré quelques secondes après. C'est à n'y rien comprendre. Peut être que cette réinitialisation et surtout le fait de réinjecter aprés cette sauvegarde n'a pas été bon. j'ai récupéré photos et document que je vais mettre sur une clé et j'ai envie de refaire l'opération mais directement la réinitialisation sans passer par la sauvegarde. qu'en pensez vous
×
×
  • Créer...