Aller au contenu

LV77

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de LV77

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://

Autres informations

  • Mes langues
    français, anglais possible
  1. LV77

    sata 2 compatible sata ?

    bonsoir, merci à vous pour cette réponse rapide.
  2. LV77

    sata 2 compatible sata ?

    bonjour, je dois remplacer un hdd western digital wd2000jd-60klbo caviar se. ma carte mère accepte le serial ata 150, je voudrais savoir si je peux mettre un hdd sata2 car c'est le format dans lequel il ya le plus de choix et aussi les plus interressants au niveau prix. par avance merci.
  3. LV77

    HDD non reconnu

    bonjour, merci pour vos infos, j'ai tout essayé et je pense que mon hdd est hs. car je me suis rendu compte qu'il ne démarrait pas à chaque fois et quand je débranche brièvement le cable sata il part mais n'est toujours pas reconu par le bios.j'ai aussi mis le bios à jour.
  4. LV77

    HDD non reconnu

    bonsoir, voila mon fils a essayé un formatage et réinstallation de win xp et depuis plantage. le hdd un western digital wd caviar se 200go sata n'apparait plus nul part. j'ai essayé la panoplie abituelle de logi de dépannage rien à faire invisible. le pc est un HP pavillon média center TV m7329.fr destktop. j'ai oublié il n'avait pas gravé de cd de restore donc problème supplémentaire. par avance merci pour toutes infos utiles à la résolution de ce problème.
  5. bonsoir, merci pour ton info mais je ne trouve pas parmi les liens quelque chose qui colle. apparement le message que j'ai eu avec le pilote p0620vid.sys correspondrait à la web cam installé sur mon pc. elle y est installée depuis environ un mois et jusqu'à la tentaive de mise à jour des pilotes ati tout allais très bien. pour info j'ai toujours eu des problèmes avec les mises à jours des pilotes Ati et je m'étais résigné à utiliser les pilotes d'origines. mais les nouveaux pilotes pouvant apparement amméliorer les choses, bug avec desjeux, avec les chips via kt400, etc.... j'ai voulu essayer.
  6. bonjour a tous, j'ai bien pris en compte vos conseils, merci. alors j'ai bien désactivé fast write dans le bios et dans le ccc d'Ati , mai j'ai toujours des problemes avec les derniers drivers Ati qui sont apparement corrigés pour des bugs connus avec les chip via KT400. le panneau de controle ne demarre meme pas donc j'ai mis les anciens pilotes et l'ancien ccc livré avec la carte asus 9550 getd 256. de cette façon c'est stable mais comment profiter des dernieres mises à jour des pilotes sans plantage?. j'ai aussi relevé des infos dû au plantage: il semble donc que c'est bien lié à la carte graphique et au pilotes, voici quelques exemple parmi d'autre: 1) driverIRQL_NOT_LESS_OR_EQUAL stop: 0X000000D1(0XDFF9C08C,0X00000002,0X00000000,0XAACF9150) P0620vid.sys_adressAACF9150base at AACF0000, date stamp426C4e8F 2) stop: 0X000000F4(0X00000003, 0X8205B508, 0X8205B67C,0X805F9F88) par avance merci
  7. j'ai un probleme récurant de plantage avec écran bleu signalant une action d'arrêt de widows pour protéger le matériel, vidage memoire et donc un sousis lié au pilote ATi de la carte graphique. à chaque fois que j'essai une mise à jour des pilotes . mon XPsp2 pro est à jour, les pilote via aussi dernier pilotes pro. le problème semble lié donc aux pilotes ati, je les ai presque tous essayé et les different messages etaient à chaque fois en rapport. par avance merci à qui pourra m'aider.
×
×
  • Créer...