Aller au contenu

Perdu pour la France

Membres
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Perdu pour la France

  • Rang
    Member
  • Date de naissance 21/04/1948

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Conche en Ouche
  • Intérêts
    Informatique - la motocyclette - l'automobile - les jolie filles

Autres informations

  • Mes langues
    Le Français

Visiteurs récents du profil

2 198 visualisations du profil
  1. Bonjour AB-WEB, Manifestement je n'ai plus de bandeau parasite, tout est entré dans l'ordre, merci encore et bonne soirée festive.
  2. Merci pour ton information et désolé pour le retard, j'étais occupé hors de mon domicile. Je procède a la réparation et te tiendrai informé du résultat. Sinon, Joyeux Noël et bon réveillon
  3. Bonjour, Depuis quelques jours, j'ai des apparitions de bandeau noir lors de la lecture de mes mails, tout se trouve bloquer, je ne peux plus rien faire si-non quitter l'application et la relancer jusqu'à la prochaine anomalie. Si vous avez une explication, merci de m'aider. Je suis sous Windows 7 Home Premium 64-bit SP1 Proc: Intel Core i3 550 3.20µGhz Merci de votre attention
  4. Bonjour, Pour information J'ai deux portables, un sur XP : pas de problème. L'autre sur vista (achat récent) : le poste n'est pas reconnu avec ma LiveBox, il faut que je configure celle-ci en association permanente, lors des envois de courrier avec Outlook, il faut sortir d'Outlook, puis relancer Outlook pour envoyer le courrier, lors d'une réception de courrier, même après l'avoir lu, il ne passe pas systématiquement de gras en normal, sans compté toutes les petites nicheriez à droite et à gauche. Je bénis XP, et je ne suis pas près d'acheter Vista pour mon premier micro! Amitiés Christian
  5. Bonjour, J'ai la même config que toi, et en plus une station fix connectée sur la LB par courant porteur. Il sera intéressant de vérifier sur tes deux micros dans le gestionnaire d'imprimante - propriété de l'imprimante/Ports/configuré le port, si tu as l'adresse de ton imprimante, mon imprimante est une HP C7180, le principe est le même, et tout fonctionne (mis à part que j'ai vista sur l'un des deux portables et me cré des soucis d'association !)
  6. Apparemment dès que l'on parle des défauts de la LiveBox on a beaucoup de contradicteur, j'ai une LiveBoxe je suis sur WiFi et en soit disant, 8Méga - en vérité, je n'ai que des problèmes, mauvaise réception, coupures fréquentes, imprimante et PC secondaire, en WiFi non reconnu, et j'en oublie. Quand je joins la HoteLine j'ai un sois disant technicien avec un fort accent qui me promène pendant une heure sans résultat, et finit par me dire que tout rentrera dans l'ordre dans quelques heures, ce qui bien entendu ne se produit pas, les seules fois ou j'ai réussi a me dépanner, c'est grace aux forums, alors continu a surveillé et a lire les questions des internautes sur plusieurs forums, ne désespère pas. Bon courage Christian
  7. Manifestement, le virus a disparu, j'ai branché le PC de mon épouse et il ne reçoit plus d'invitation à charger le virus Je te remercie, tu m'as fait gagner deux jours de travail je n'ai pas eu besoin de reformater mon DD Maintenant, je vais me méfier , mais les abrutis qui génère ce genre de pourriture, sont tres inventif, dommage qu'il ne se tordent les méninges a d'autres découvertes plus utiles pour les internautes. Merci mille fois Christian
  8. Voici le résultat de ton fichier MSMFix : MSNFix 1.565 C:\MSNFix Fix exécuté le 07/11/2007 - 15:27:13,18 By Christian mode sans échec ************************ Recherche les fichiers présents ... C:\DOCUME~1\ALLUSE~1.WIN\MENUDM~1\carlton ... C:\Program Files\Fichiers communs\Carlson\carlton ... C:\PROGRA~1\Insider\Insider.exe ... C:\PROGRA~1\Temporary\wininstall.exe ... C:\er-1-1148.exe ... C:\WINDOWS\b122.exe ... C:\WINDOWS\LBTWiz.exe ... C:\WINDOWS\mrofinu*.exe ... C:\WINDOWS\Nokia_19_jpg.zip ... C:\WINDOWS\Nokia_19_jpg.zip ... C:\WINDOWS\system32\microsoft\backup.ftp ... C:\WINDOWS\system32\microsoft\backup.tftp ... C:\WINDOWS\Nokia_19_jpg.zip ************************ MSNCHK ***** /!\ beta test /!\ [!] C:\WINDOWS\Nokia_19_jpg.zip is INFECTED ************************ Recherche les dossiers présents ... C:\Program Files\Fichiers communs\Carlson\ ... C:\PROGRA~1\InetGet2\ ... C:\PROGRA~1\Insider\ ... C:\PROGRA~1\Temporary\ ... C:\PROGRA~1\WinAble\ ... C:\Temp\ ************************ Suppression des fichiers .. OK ... C:\DOCUME~1\ALLUSE~1.WIN\MENUDM~1\carlton .. OK ... C:\Program Files\Fichiers communs\Carlson\carlton .. OK ... C:\PROGRA~1\Insider\Insider.exe .. OK ... C:\PROGRA~1\Temporary\wininstall.exe .. OK ... C:\er-1-1148.exe .. OK ... C:\WINDOWS\b122.exe .. OK ... C:\WINDOWS\LBTWiz.exe .. OK ... C:\WINDOWS\mrofinu*.exe .. OK ... C:\WINDOWS\Nokia_19_jpg.zip .. OK ... C:\WINDOWS\Nokia_19_jpg.zip .. OK ... C:\WINDOWS\system32\microsoft\backup.ftp .. OK ... C:\WINDOWS\system32\microsoft\backup.tftp .. OK ... C:\3d3t4t8n7l.exe .. OK ... C:\3d3t4t8n7l.exe .. OK ... C:\3d3t4t8n7l.exe .. OK ... C:\3d3t4t8n7l.exe .. OK ... C:\WINDOWS\Nokia_19_jpg.zip ************************ Suppression des dossiers .. OK ... C:\Program Files\Fichiers communs\Carlson\ .. OK ... C:\PROGRA~1\InetGet2\ .. OK ... C:\PROGRA~1\Insider\ .. OK ... C:\PROGRA~1\Temporary\ .. OK ... C:\PROGRA~1\WinAble\ .. OK ... C:\Temp\ ************************ Nettoyage du registre ************************ Fichiers suspects Aucun Fichier trouvé Les fichiers et clés de registre supprimés ont été sauvegardés dans le fichier 07112007_15293059.zip ------------------------------------------------------------------------ Auteur : !aur3n7 Contact: http://changelog.fr ------------------------------------------------------------------------ --------------------------------------------- END --------------------------------------------- tu pense que mon virus est HS ? De toute façon, je te remerci de ton attention Christian
  9. OK, je télécharge et je vous tiens informé Merci Christian
  10. Bonjour Voilà mon problème, qui peut devenir le vôtre : J'ai reçu dernièrement un message sur Messenger provenant d'une personne proche, j'ai donc en toute confiance ouvert le fichier joint a ce message très convivial qui m'enjoignit de le lire et qui contenait des photos de vacance, mal m'en a pris, il contenait un virus qui s'est logé quelque part celui-ci envois systématiquement des répliques a toutes mes adresses Messenger et, en toute transparence. Je précise qu'après enquête, bien entendu la personne qui m'a envoyé ce message n'était pas l'auteur lui-même de ce désagrément. J'ai désinstallé MSM, passer mon DD sous le scaner d'Avast, et nettoyer les registres avec Regseeker. Après avoir réinstallé Messenger, toujours le même problème d'envois de fichier joint (Nokia_19_jpg.zip) et il cherche a se connecter via mon modem sur une connexion RTC. Si quelqu'un a une solution, pour éradiquer cette pourriture sans être obligé de reformater mon DD, je luis serait reconnaissant de m'indiquer la marche a suivre si possible en français, car je suis pas toujours ouvert au langage SMS ou Informatique. Merci à tous
  11. Laissez tomber, j'ai trouvé comment faire, il suffit de cliquer a droite et dans les propriétés du fichier "Setup", cliquez sur "Exécuter ce programme en mode compatibilité pour : Windows 98", dans l'onglet "Compatibilité" et c'est tout.
  12. Bonjour, Il m'arrive un truc curieux, je viens de reformater mon DD, et j'essais de réinstaller mes programmes, jusque là tout était OK, mais voila que lorsque j'essais d'installer mon gestionnaire Palm, il demarre bien l'installation, j'ai le panneau du choix entre installer et aide, je clique sur "installer" le CD se met a tourner et puis plus rien au bout de quelques secondes le CD stope et le sablier redevient flèche et c'est tout ? (pas de blocage de PC) Je dois préciser que d'autre logiciel agissent de même (antidote). J'ai XP familliale, de la mémoire 2 Go de mémoire, suffisement d'espace disque, désactivé mon pare feux windows et mon antivirus Avast Si quelqu'un a une solution Merci de votre aide Christian
  13. Bonjour à tous J’ai un problème sous vista, lorsque je reçois du courrier sous Outlook, après l’avoir lu, le titre « Boîte de réception » reste en gras, et ne se replace normalement que lorsque je sors de Outlook et que le le relance. Même problème lorsque j’envois du courrier, il ne part qu’à condition que je sorte d’outloock et que je le relance. Mon ordinateur Toshiba Pentium dual core 2Go de mem. Il est neuf, à un antivirus Avast Merci d’avance pour vos conseils
  14. J'entend "désacoupler la partie WiFi" pars décocher dans les paramètres de la Live Box l'émission WiFi, afin de ne pas perturber l'autre routeur WiFi. J'ai essayé de connecter une clé USB WiFi Thomson sur mon second PC, même problème, je suis de plus en plus convaincu que la LiveBox est en cause, il ne me reste plus qu'à essayer un autre micro WiFi, je vous tiens tous informé de mes essais. A bientôt J'entend "désacoupler la partie WiFi" pars décocher dans les paramètres de la Live Box l'émission WiFi, afin de ne pas perturber l'autre routeur WiFi. J'ai essayé de connecter une clé USB WiFi Thomson sur mon second PC, même problème, je suis de plus en plus convaincu que la LiveBox est en cause, il ne me reste plus qu'à essayer un autre micro WiFi, je vous tiens tous informé de mes essais. A bientôt Mon problème est en parti résolu, s’est dommage que ce ne soit pas les techniciens de chez orange qui m’est indiqué cette solution palliative. En effet, je suis allé sur différents forums afin de résoudre mon problème, et en effet je ne suis pas isolé loin de là, à subir ce problème. Il suffit d’aller dans le gestionnaire de la LiveBox et de sélectionner le délai d’association qui est de 10mn en infini, et plus de problème, sauf qu’il faut être comme moi sur un site ou personne ne peut venir se connecter sur le réseau. Sinon cela fonctionne normalement, maintenant, il me suffit de connecter mon micro pour être automatiquement associé. Merci les internautes qui êtes bien souvent de bons conseils.
  15. J'ai un routeur WiFi, je me demande si en désaccouplant la partie WiFi de la LiveBox et en le connectant sur un des connecteurs réseau, je ne pourrais pas faire fonctionner le tout correctement. Je commence a en avoir par dessus la tête de Wanadoo-Orange, j'en suis a ma troisième LiveBox, la première était une Sagem, elle s'est mise a joué les sapins de Noël au bout de trois jours, ensuite une Inventel dont le signal WiFi passait de 54 Mbits a parfois 5 Mbits, et maintenant une nouvelle qui ne reconnaît qu'un périphérique. Dommage que ma ligne n'est pas compatible avec la concurrence, car il y a longtemps que j'aurais changé...
×
×
  • Créer...