Aller au contenu

ronne

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ronne

  • Rang
    Junior Member

Autres informations

  • Mes langues
    francais
  1. Salut bruce lee ravit de savoir que mon pc n' as pas de virus! mais ma connection rame encore défois je ne comprends pas mais j' ai quand meme l' impression qu'il y a un mieux je me demande si numéricable n' etait pas en travaux? a ton avis comment je pourrai etre sur de ma connection!! etant donnée qu'il n y a pas de virus! Ps :je continurais quand meme a lire la formation hijackthis qui me sera sans doute tres utile!! Merci bruce lee et longue vie a toi
  2. Salut, bruce lee j'ai eu le temps d'effectuer les controles les voici désoler pour le retard! AVG Anti-Spyware - Rapport d'analyse --------------------------------------------------------- + Créé à: 23:30:58 01/12/2006 + Résultat de l'analyse: :mozilla.66:C:\Documents and Settings\Rony\Application Data\Mozilla\Firefox\Profiles\9t5bywyr.default\cookies.txt -> TrackingCookie.Atdmt : Nettoyé. :mozilla.41:C:\Documents and Settings\Rony\Application Data\Mozilla\Firefox\Profiles\9t5bywyr.default\cookies.txt -> TrackingCookie.Coremetrics : Nettoyé. :mozilla.5
  3. Merci bruce lee de pour ton intervention rapide je suis en train de suivre tes indications mes comme ma connection rame sa me prend un peu de temps je te tiens au courant trop cool
  4. Salut, depuis ces derniers temps ma connection internet est tres lente voir quand je me connecte sur une page web il plante,j'ai l'impression d' avoir un virus j' ai ete sur le site de 60 millions de consommateurs et ma vitesse en telechargement download est de 3614ks/s et ma vitesse remontante upload 44kb /s pour une connaction 4 méga j' ai fait un scan avec ccleaner et Ad-Aware SE défragmenter , nettoyer mais en vain! j'ai fais un scan avec hijackthis je n' y comprends rien pour tant j' ai suivi la formation a l' analyse de rapport hjt merci d' avance!!!! Logfile of HijackThis v1.99.
  5. je ne sais pas tous se que je peux te dire c'est qu'il ram voir plante sur ouverture de page web symptomes qu' il ne fesait jamais au paravant!
  6. Bonjour, depuis ces derniers temps ma connection internet est tres lente voir quand je me connecte sur une page web il plante, j' ai ete sur le site de 60 millions de consommateurs et ma vitesse en telechargement download est de 3614ks/s et ma vitesse remontante upload 44kb /s pour une connaction 4 méga j' ai fait un scan avec ccleaner et Ad-Aware SE défragmenter , nettoyer mais en vain! j'ai fais un scan avec hijackthis je n' y comprends rien merci d' avance!!!! Logfile of HijackThis v1.99.1 Scan saved at 23:17:56, on 23/11/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Interne
×
×
  • Créer...