Aller au contenu

DIVINA

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de DIVINA

  • Rang
    Junior Member

Autres informations

  • Mes langues
    FRANCAIS
  1. bonjours à tous mon problème est le suivant j'ai acheté un ordi XP et cet ordi était en démonstration. Dans le panneau propriété système, onglet général, c'est le nom du démonstrateur qui apparait. J'ai changer les donnés dans la base des registres mais celà n'a pas affecté l'onglet général. Comment faire merci d'avance
  2. J ai verifié les DNS et c est bien 212 27 53 252 ma freebox est bien syncro J avoue que je suis totalement perdu
  3. Bonjours à Tous Je relance car je suis vraiment bloqué et j ai besoin de votre aide J ai une freebox en readsl et je l ai relié en ethernet avec un boitier CPL. Mon ordi distant, un xp, est egalement relié en CPKL ethernet; dans la barre des taches, je vois mon ico,ne réseau connectée en 100 mbits/S mais je n ai pas la connexion au serveur free. Je précise que ma freebox est configurée en routeur. Voici les caractéristiques Configuration IP de Windows Nom de l'hôte . . . . . . . . . . : a-029d7ba5f4574 Suffixe DNS principal . . . . . . : Type de nœud . . . . . . . . . . : Mixte Routage IP activé . . . . . . . . : Non Proxy WINS activé . . . . . . . . : Non Carte Ethernet Connexion au réseau local: Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC Adresse physique . . . . . . . . .: 00-17-31-BC-DC-91 DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 192.168.0.3 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.0.254 Serveurs DNS . . . . . . . . . . : 212.27.54.252 212.27.53.252 merci d avance pour toute l aide que vous pourrez me donner car je suis novice et bien que j ai parcouru les forums, je n ai pas trouvé mon bonheur.
  4. bonjour à tous, je suis nouveau sur ce forum J' ai ma freebox avec un cpl ethernet et un ordi distant avvec un cpl ethernet. ma freebox est configurée en routeur + wifi mon problème j ai bien le réseau cpl ethernet qui s affiche avec 100 mbits/s mais impossible d avoir la connexion au serveur free. J ai essayer de configure l IP ordi mais je n y arrive pas car à chaque fois impossible de connecter internet. Merci de me donner la solution
×
×
  • Créer...