Aller au contenu

aidezmoisvp

Membres
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de aidezmoisvp

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Autres informations

  • Mes langues
    français, anglais
  1. Bonsoir à vous J'aimerais savoir ce que vaut une ATI Radeon HD 2400 comparée à une GeForce 8600M . Merci
  2. Bonjour à la communauté zébulonienne voici mon problème : l'erreur dans l'observateur d'événement "tcpip 4226" empêche certains de mes programmes de se connecter à Internet. J'ai cru comprendre que le problème vient d'un nombre trop important de tentatives de connections. Cependant, sur ma deuxième session ces programmes fonctionnent correctement. D'où mon embarras. est-ce que c'est l'autre session qui utilise des connections et qui me court-circuite celle la ? Comment faire ?? (D'autant plus que j'ai peu d'applications qui utilisent Internet donc je ne comprends pas d'où vient la saturation. Comment repérer et empêcher ces tentatives de connections?). Merci de votre aide.
  3. Bonsoir à la communauté zébulonienne ! voici mon problème : j'utilise limewire mais bien souvent (et de + en + fréquemment) la connection avec le réseau Gnutella ne se fait pas. Grâce aux FAQ, j'ai localisé l'erreur dans l'observateur d'événement : erreur tcpip 4226. J'ai cru comprendre que le problème vient d'un nombre trop important de tentatives de connections. Cependant, lorsque j'utilise limewire sur une autre session, il marche à chaque fois. D'où mon embarras. est-ce que c'est l'autre session qui utilise des connections et qui me court-circuite celle la ? Comment faire ?? (D'autant plus que je n'utilise pas internet et que j'ai peu d'applications qui l'utilisent donc je ne comprends pas d'où vient la saturation). Merci de votre aide.
  4. Bonsoir à toute la communauté zébulonienne, je vous soumet un sujet un peu bizarre mais vous m'avez déjà aider pour tellement d'autres choses... Donc, j'ai démonté sur mon ancien ordinateur le graveur de marque Plexwriter. J'aimerais maintenant le monter sur une autre tour. Le problème c'est que je ne saurai pas le réinstaller. De plus, il me manque des cables (j'ai juste garder les nappes). J'aimerai donc connaitre les cables nécessaires et leur emplacement pour faire marcher un graveur. Merci à vous.
  5. Bonjour à la communauté zébulonienne. J'ai acheté recemment une carte PCI Firewire pour brancher mon caméscope. Je l'ai monté correctement. Mais à ma grande surprise je n'avais pas de drivers fourni. J'ai donc regardé la notice qui me dit d'installer la carte grace au cd windows. J'ai mis mon cd windows mais je ne comprends pas comment faire.... Merci de votre aide.
  6. je croyais etre le seul a avoir ce genre de "PC-diesel"... si le probleme vient d'un contact il ya un moyen de le réparer ?? et sinon est-ce un signe qu'il va bientot rendre l'ame ?? ( jte donne des infos mourkos sur mon pc que j'ai acheté a surcouf ------------------ System Information ------------------ Time of this report: 4/2/2005, 15:51:10 Machine name: Y0B4I9 Operating System: Windows Me (4.90, Build 3000) => XP pack 2 Language: French (Regional Setting: French) System Manufacturer: n/a System Model: n/a BIOS: Award Processor: AMD Athlon processor, MMX, 3DNow, ~1.3GHz Memory: 256MB RAM Page File: 1069MB used, 723MB available Windows Dir: C:\WINDOWS DirectX Version: DirectX 9.0b (4.09.0000.0902) DX Setup Parameters: Not found DxDiag Version: 4.09.0000.0902 32bit )
  7. je vois par contre j'ai aucune idée comment changer l'alim, je débranche les périphériques pour faire koi ? et enfin l'outil de diagnostic il se trouve ou ??
  8. bonjour a tout la communauté zébuloniene, je solicite une nouvelle fois votre aide. j'ai une vieille machine ( 7ans) qui tient le coup mais qui est spéciale a alumer. en fait quand je l'allume l'ordi se bloque souvent soit au chargement de windows, soit rapidement sur le bureau, soit carrément avant le BIOS. donc je redémarre le nombre de foi qu'il faut pour que ça marche et j'ai remarqué que si je laisse l'ordi bloqué un certain temps genre 30min et que je redémarre alors là ça marche dans 90% des cas et alors je peux laisser alumer l'ordi toute le journé ça bloquera pas. si par contre je m'acharne a redemarrer des qu'il plante je galere énormément.... avez vous une idée de l'origine du probleme ?? (j'espere m'etre bien exprimé) merci
  9. ok tres bien merci ! je m'y connais pas tres bien en pile de carte mere alors je prends n'importe laquelle ou il y en a des spécifiques a chaque carte mere ou pc... ??
  10. Bonjour a vous communauté zebulionenne ! je solicite votre savoir pour un souci sur mon ordinateur secondaire... il est un peu vieux ( 7ans maintenant mais il tient bien le coup, j'ai mis XP avec 256 mo de ram) et je m'en sers simplement pour msn ou surfer. quand il est lancé il marche tres bien mais par contre le probleme c'est pour l'aalumer ! soit il se bloque sur le bureau, soit il se bloque lors du chargement de windows, soit il se bloque au moment ou je peux entrer dans le BIOS... récemment j'ai eu ce message d 'erreur : CMOS checksum error - defaults loaded voila j'aimerais connaitre votre diagnostic, merci a vous
  11. Effectivement phillipe j'ai une Cm ASUS et chipset nForce 4 .... quel est le diagnostique docteur ??
  12. pour te répondre philippe j'ai aucune idée de ou trouver ces renseignements...
  13. bonjour à la communauté Zébulon ! j'ai un petit probleme qui est apparu depuis 1 semaine subitement : j'allume mon ordinateur et avant le chargement de windows j'ai le message suivant : Warning : Your computer CHIP fan Fail or speed too low. you can also disable this warning in setup. Press F1 to continue. si j'appuie sur F1 mon ordi se lance sans probleme... voila j'aimerai savoir si vous connaissez l'origine de ce message. merci
  14. j'ai essayé ce que tu m'as dit mais le probleme c'est que je rentre les fichiers dans add more files comme tu m'as dit mais quand je fais remove vundo il me dit que le fichiers "could not be deleted" il me propose un redémararge que j'accepte et je réessaye mais a chaque fois il ne peut pas détruire les fichiers est-ce que je dois essayer des les supprimer manuellement ou changer de logiciel ??
  15. j'ai fait l'analyse avec vundo mais il me dit que "no infected files were found" !!
×
×
  • Créer...