Aller au contenu

beramm

Membres
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de beramm

  • Rang
    Member

Autres informations

  • Mes langues
    français
  1. Merci Pierre 13 je le modifie, et voici le rapport DELFIX https://www.cjoint.com/c/HDiuBAsxc7J Encore merci de ton aide Bertrand
  2. Re-bonjour, l'analyse et le nettoyage sont faits, et, effectivement, j'ai Norton (payant) et il faut le désactiver pour utillser ZHP car il le détecte et le supprime. Voici le rapport: https://www.cjoint.com/c/HDimvKx2XRJ Merci !
  3. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    J'ai posté l'anz ZHPDIAG dans l'autre forum mais je la remets ici à tout hasard https://www.cjoint.com/c/HDiiivjOc8J Merci de ton aide
  4. Voila, j'ai fait l'analyse, je poste le rapport sous cjoint (je le mets aussi dans l'autre forum pour le moment) https://www.cjoint.com/c/HDiiivjOc8J Merci
  5. Bonjour Pierre 13 en fait j'ai répondu dans l'autre forum, je vais faire le ZHP Diag, il faut juste se mettre d'accord pour dans quel forum son suit le sujet en tous cas merci de ton aide Bertrand
  6. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Bonjour Pierre 13 je viens de voir que tu as répondu au sujet que j'avais posté dans la rubrique sécurité il y a une semaine. comme personne ne répondait je l'avais remis dans cette rubrique système WIN7, plus appropriée. je suis OK pour aller au bout de la démarche, peut-être en refaisant le diagnostic ZHPDIAG comme tu le propose dans l'autre partie du forum? (dans tous les cas on ne le poursuit que d'un côté !)
  7. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Ok merci Pierre 13 je vais le supprimer, mais il faut bien conserver au moins un compte admin je suppose pour gérer l'ordi? ça veut dire qu'on en fait un qui ne sert pas au quotidien (admin) et un qui sert (pas admin) ?
  8. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    En fait dans le nouveau profil, tout fonctionne (y compris explorer et le programme que je n'arrivai plus à faire tourner !!! du coup j'ai tout basculé sous le nouveau profil (favoris, fichiers du bureau etc.) et j'abandonne l'ancien. la question est, puis-je sans risque supprimer l'ancien profil (le nouveau est bien administrateurà ? Merci d'avance de votre réponse !!
  9. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Bonjour et ben avec un nouveau profil, ZHPDIAG a fonctionné voici le lien vers le rapport : https://www.cjoint.com/c/HDhlYm5jNkJ Et si tu ne le vois que dans quelques jours, pas grave, merci de ton aide et bon WE ad-web
  10. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Merci à tous, je me lance cet après-midi !
  11. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    C'est peut-être là qu'il y a un problème, dans utilisateurs, je n'ai plus de profil : je n'arrive pas à coller ma copie d'écran (pas autorisé à utiliser cette extension d'image sur cette communauté) mais dans le dossier C:/Utilisateurs/ il n'y a qu'un seul dossier qui s'appelle "Public"
  12. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Bonjour ad-web je ne comprends vraiment pas: j'ai éliminé et réinstallé ZHPDIAG mais il me ressort toujours ce rapport de 2015 que je t'ai envoyé la 1ère fois... En plus je ne peux pas réinstaller internet explorer qui ne marche plus car il me dit que j'ai déjà une version plus récente.... je vois venir la RAZ complète de cet ordi
  13. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Merci Ab-Web Désolé, j'ai dû utiliser un scan d'un problème précédent, le nouveau lien https://www.cjoint.com/c/HDgwaBLlquJ Sinon il faut peut-être réinstaller Explorer comme le propose Apollo ?
  14. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Super, cette fois-ci ça a marché (je commençais à me demander si ce n'était pas moi...) le lien : https://www.cjoint.com/c/HDfsmmzXMEJ Merci !
  15. beramm

    [Résolu] J'ai dû effacer des fichiers système par erreur

    Bonjour le problème doit être plus grave pour Internet explorer: il ne s'ouvre même pas, J'ai vérifié sur le gestionnaire des tâches, l'appli ne s'affiche pas mais bien le processus iexplore, sauf qu'il ne se passe rien. Le plus simple est peut-être de le télécharger...en même temps ce n'est pas essentiel j'ai Chrome et Firefox Quant à SFCFIX quand je le lance la fenêtre s'ouvre mais il ne se passe rien non plus, elle reste vide... est-ce que le fait que mon système soit 64 et non 32 bit change quelque chose ? encore merci du coup de main Bertrand
×