Aller au contenu

woogoo

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de woogoo

  • Rang
    Member

Contact Methods

  • Website URL
    http://

Autres informations

  • Mes langues
    Francais , Anglais
  1. Salut moi jai 8 gig de XMS2 6400 CAS 5 sur une asus m2n-e (le cousin de ta carte sous amd.. elle aussi max 1.95v.. ) le tout fonctionne tres bien car les cas5 sont vendu pour fonctionner avec 1.8v Alors que si mon souvenir est exact les cas4 demande 2.1V. Donc au depart tu aurais du verifier... Sinon juste pour taider mes memoires plante des que je touche au timming des que jesaiye de passer a cas4 il plante ..(manque de voltage) , donc je les laisse a cas5 mais le mhz des corsair monte tres bien .. a place de 800 mhz je monte facilement a 960-980 sans plantage avec le meme voltage . Donc
  2. Quand tu dit que tu ne depasse pas 2500mhz .. peux tu devolper? Pour commencer tu devrais mettre ta memoire a 400mhz au lieux de 800 mhz DDR2 dans le bios (DRAM configuration) pour etre sur que c'est pas la memoire qui te retien. Ensuite dans (Chipset) tu regle le HT speed a 2 ou 3 pour commencer encore ici pour te donner de la marge , maintenant faut savoir a combien ton FSB limite. J'ai 3 pc ici tous sur des M2n-E qui est la meme chose que toi sans le SLI, une de mes carte en bios 1202 ne depasse pas 230 et une en bios 1401 plus recente de 1 ans se rend a 290 FSB . Pour sav
  3. Pour linstant la temperature semble ne pas etre un probleme ( 5 heure de COD4 tout dans le max et elle monte que a 45 et reste la), jai une tres bonne ventilation un courrant d'air qui va directement sur la carte video et un fan juste a coter pour l'extraire et le duorb fait une tres bonne job. je vais esaiyer de la pousser plus se soir .. domage que ATI tool ne marche pas sur 64bits j'aimais bien la detection des artefacts. Sinon quelqu'un a un Tutorial pour un volts mod sur les 8800 gt? Au cas ou j'aurais envie de la pousser encore plus...
  4. Bonjour, j'ai une evga 8800 gt Superclock qui roule a 650 /1620/1900 et je me demandais a combien vous penser que les 8800 gt monte en OC sans volts mod et atefact . Je suis en vista 64 bits alors j'ai overclocker un peu avec EVGA presicion pour voir et fait quelques tests avec 3dmark06 et mais les gain que j'ai obtenu sont vraiment bas .. Resulta obtenue 3dmark06: Temp de la piece 26 degree Stock: 650/1620/950 (temps Idle:37 Load:44) Resulta:10232 675/1674/950 (meme temperature) Resulta: 10182 700/1728/950 (meme temperature) Resulta:10248 730/1836/1000( sa bouge pas) Resulta:10352
  5. Bon il n'est pas Isoler completement disons que l'air frais qui arrive est deriver vers le bas de la carte video seulement. J'ai un fan 120mm a lavant et un autre 120 sur le coter qui sont en Intake (le fan sur le coter est Isoler sur le cpu a l'aide d'un duck). J'ai 1 Fan 120mm a larriere et un 80mm a larrive de la carte video sur les fente PCI . voila l'engin une thermaltake tsunami avec comme mod , un 120 sur le coter au lieux du 92, decouper toute les grille restrictive pour des free flow, tout les fan sont des Thermaltake smartfan ajustable qui roule a LOW vu le bruit qu'il au ma
  6. Salut, je vienne de me procurer thermaltake Duorb pour ma carte video Evga 7950gt KO car elle chaufait beaucoup avec le heatsink d'origine ( 47 au idle et 70 en load et quelque fois dans les 76) et sa meme apres un netoyage complet du heatsink. Bref j'ai installer le Duorb avec un peu de artic silver et une fois dans speedfan ,ati tool et plusieur autre je fait 30 au idle, 35 en load avec ati tool et 40 apres une game de cod4 de 1 heure. Je trouve la temperature tres basse je me demande si j'aurais pas pu endomager la sonde de la carte ou quelque chose du genre? ou c'est moi qui deconne et
  7. la m2n-e n'est pas une bete de l'overclocking... la carte a 2 probleme... 1: le fsb avec le dernier bios ne monte pas plus que 245 fsb en general passer ce fsb y a un bug qui te met directement a 3ghz et sa boot pas. 2: le voltage memoire ne depasse pas 1.95v donc si tu veux l'overclocker faut avoir de la tres bonne memoire de base Comme toi j'ai un amd 3800 simple core donc 2400mhz (200X12) j'ai reusi a overclocker a 2706 (246X11) et jai mis ma memoire en 667 (jai du 800) ce qui me donne CPU/7 Donc 386 mhz pour la memoire. j'aurais pu monter tehniquement 246X12 (2952) qu
  8. j'ai je pense le dernier driver 93.71 de nvdia et je suis capable davoir le surcadance et la "parametre optimal"
  9. Salut moi j'ai une evga 7950gt ko 560/1450 et seulement avec la detection auto de coolbit sa monte a 610/1550 et sa monte encore bien mais je me suis areter la pour l'instant alors vu que on a le meme chipset ta carte doit pouvoir tenir dans le coin de 610 facilement normalement
  10. j'ai esaiyer rien a faire , et de plus je roulais cette ecran avec les dernier pilote pendant les 5 derniere jour sans probleme
  11. la je sais plus quoi faire ... Lecran a trouble est une viewsonic 19 pouce pf790, cette ecran a des trouble depuis ma tentative de OC de Carte graph plus j'augmente la resolution (1080X960 75 hz) plus le probleme est aparant selon l'image fonce ou clair je perd ou gagne 1.5 cm de chaque coter seulement a l'horizontale. J'ai esaiyer ma vielle 17 pouce samsung 750s elle marche bien a la meme resolution pas de probleme. Maintenant j'ai brancher la viewsonic sur mon vieux pc au meme resolution AUCUN PROBLEME!! Donc je suposse que la faute va a la carte graphique !!! Des idée??? soluti
  12. bah rien a faire mon ecran est fichu pendant un moment j'ai cru que c'etait OK mais non c'est revenu a chaque changement de Brightness je perd ou Gagne 1.5 cm de chaque coter!
  13. apres plusieur reboot et esais avec lautre tv il semblerai que mon ecran reagi a la brightness je veux dire par la que des que il y a beaucoup de blanc elle se rapetisse et avec beaucoup de noir elle prend de l'expension! apres avoir brancher les 2 moniteur en meme temps sa semble mieux mais je vois qu'il y a agrandisement mais c'est mineur comparer a tout a l'heure. je ne comprend toujours pas ce probleme et pourquoi il a surgie quand j'ai tenter un OC de la CG.
  14. j'ai changer d'ecran et tester avec mon ancienne 17 pouce et sa semble corect ... c'est quand meme bizard que mon ecran est eu ce probleme juste quand je testais pour OC ma carte graphique
  15. jai redemarrer rien n'a changer toujours le meme probleme et en plus tout mes icone de la quickbar on changer Dapparence!!! un virus peut etre? ce fichier coolbit 2 est suposer etre fiable???
×
×
  • Créer...