Aller au contenu

rorian

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rorian

  • Rang
    Junior Member
  1. salut voici un rapport dont je voudrais bien qu on me dise quelque chose sachant que mon probleme vient d un plantage de mozilla et i.e. apres 3mn de connection... merci C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\savedump.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\AntiVir PersonalEdition Classic\sched.exe C:\Program Files\AntiVir PersonalEdition Classic\avguard.exe C:\Program Files\Alwil Software\Avast
  2. je crois que je n ai pas bien desinstallé la live box il me reste encore le dossier inventel dans programfiles mais le sous dossier gateway est vide. sinon oui j ai le meme driver de modem sur les 2 disques
  3. Merci c'est réglé ,cette merde est enfin parie...ouf et merci encore
  4. merci pour votre aide Vundofix a éliminé geeby.dll mais ne peut pas supprimer le 2eme et ne le detecte meme plus lors d un redemarrage... voici le nouveau rapport hijackthis (en passant, impossible de renommer un exe) on oit bien en 020 le mljkifc C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\AntiVir PersonalEdition Classic\sche
  5. j ai installé et configuré Antivir pour faire le netoyage, apres un scan en mode sans echec il m' a bien viré une 15aine de saletés mais depuis j ai des messages d alerte de sa part HEUR/Malware windows/system32/geeby.dll ou windows/system32/mljkifc.dll (le plus frequent) a chaque fois je les met en quarantaine mais ca revient tout le temps, impossible de s en debarasser meme avec hijackthis dont voici le rapport merci C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOW
  6. salut, moi j'ai un petit problème pour naviguer : que j'utilise mozilla ou i.e. c'est pareil , apres 3mn (environ) de connection impossible de surfer ou meme d'entrer en contact avec mon modem (usb olitec) par contre j ai la ligne adsl puisque je peux utiliser msn. l'etat de connection me donne: etat: connecté vitesse :10,0Mbits type d'adresse : attribué au serveur DHCP par contre sur mon 2eme DD aucun probleme (meme ligne, meme modem) rien trouvé avec antivir, spydoctor,hijackthis ... le probleme est survenu lorsque j'ai installé la livebox, alors je l'ai virée pour remettre mon mode
×
×
  • Créer...