Aller au contenu

toin10

Membres
  • Compteur de contenus

    67
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de toin10

  • Rang
    Member

Autres informations

  • Mes langues
    fr
  1. Bonjour à tous ! J'ai un énorme soucis, j'ai fais un formatage rapide de mon DD externe par mégarde, et il faut absolument que je récupère ces données. Je suis tombé sur GetDataBack en Fat, il détecte très bien tout les dossiers et fichiers, mais impossible de les copier ! Pourtant j'ai bel et bien la version complète. Lorsque je clique sur "Copier vers", une boîte de téléchargement s'ouvre très brièvement, mais lorsque je me rend au répertoire sélectionné, rien ! Merci de m'aider !
  2. Y'a vraiment personne pour m'aider!?
  3. Bonsoir, Alors j'ai essayer le truc des disquettes, j'les aient biens copiées, mais lorsque je boote sur le 98, il commence à me lancer un truc d'install' d'XP, donc la, impec', mais au bout de la 3ème ou 4ème disquette, il me dit qu'il manque un fichier "SETUPREG.HIV" et qu'il y'a l'erreur 4096, et s'arrète... Voila c'est tout ce qu'il y avait à noter :/ Merci d'avance.
  4. Salut, Je n'ai pas encore essayer mais je te remercie ^^ J'vais faire ca au plus vite. Il faut lancer l'Exe?
  5. Désolé mais je dois upper, c'est assez important, désolé ^^
  6. Bonjour, J'avais des disquettes de démarrage, et celui-ci est parti en vacances, donc je ne sais où en créer de nouvelles. Peux-tu m'éclairer? Merci.
  7. Bonsoir à tous, J'ai une vieille tour à mes côtés, et j'aurais aimer lui réinstaller XP édition familiale dessus, car il lui manque déjà un système d'exploitation dessus. Alors, quand je démarre le PC, je ne peux rentrer dans le BIOS (il n'y à plus d'système), il y a ensuite un bip court, (problème de RAM?) et ensuite le fameux écran noir aux écritures blanches, qui me dit "système d'exploitation manquant.) Et je ne peux mettre de CD ou DVD dedans, rien n'est détécté :/ Voila merci de votre aide
  8. toin10

    Problème de RAM pour AE

    C'est la CS3 =3 Sinon j'ai un Athlon XP ^^ chais pas si ça suffit. Merci sinon
  9. toin10

    Problème de RAM pour AE

    Bonsoir à tous, Alors je viens de recevoir Adobe After Effects, et lors de l'install' bien évidemment, je dois disposer de 1Go de RAM alors que je n'en est que 768. Y'a il un moyen, pour faire croire au PC que je dispose bel et bien de 1Go? http://img129.imageshack.us/img129/8804/sanstitre1em2.jpg Merci d'avance.
  10. toin10

    Installation DVD-ROM DRIVE

    Personne? désolé de upper un coup mais c'est important pour moi ^^ Merci.
  11. toin10

    Installation DVD-ROM DRIVE

    Non les IDE sont désactivés mais j'sias pas comment les activés, y me demande la détection automatique mais sinon j'sais pas lol. Merci d'm'aider
  12. toin10

    Installation DVD-ROM DRIVE

    Euloo, ben euh chuis sous XP, pour IDE/ SATA, chais pas désolé ^^ et non je n'ai pas de CD de pilote.
  13. toin10

    Arrèt direct WLM

    Ok sa a l'air de fonctionner mais je n'arrive pas re-installé la dernière version, je suis bloqué sur la 8.1, lors de l'install' sa me met sa: http://img504.imageshack.us/img504/8416/sanstitreeq6.png Merci. J'avoue l'image est un petit peu petite ^^
×
×
  • Créer...