Aller au contenu

Guilhem89

Membres
  • Compteur de contenus

    349
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Guilhem89

  • Rang
    Mega Power Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    F
  1. Merci, j'ai désinstallé Chrome à l'aide de Revo. Je le réinstalle.
  2. Rapport Rogue : http://www.cjoint.com/data/0LDqRVzzPdB.htm
  3. 2 "Non Malwares" otn été identifié et je les ai remis en quarantaine. Je crois avoir trouvé la cause du souci! Comme le souci se passe seulement dans "Chrome", je suis allé voir dans les "Extensions" et j'ai vu une extension activé nommé "unisaLees". Je l'ai déinstallé de Chrome, et j'ai navigué un peu sur internet, et pas de fenêtres sont apparues! Je ferme Chrome, y retourne, je retourne dans l'option "Extensions" et je revois le truc activé, et le souci des fenêtres réapparaît! L'extension s'appelle uniisaLees et la version est 2.0.
  4. Ca marche, j'imagine donc que tu as eu les deux bons rapports. Je le saurai pour la prochaine fois pour les notifications. Je viens de relancer et navigué sur internet avec Chrome, et j'ai de nouveau eu des fenêtres intempestives, je n'y comprends plus rien! Je relance un scan Malwarebytes...
  5. Hello! Malwarebytes a detecté 17 trojans, dont 2 qui sont malicieux. Rapport SFTGC http://www.cjoint.com/data/0LDpXFb2wgZ.htm Log 1 de Malwarebytes : http://www.cjoint.com/data/0LDp5DYmSxx.htm Log 2 de Malwarebytes : http://www.cjoint.com/data/0LDp1BoohDa.htm Merci pour ton aide encore.
  6. Salut, Ca a été super rapide, ça n'a pas demandé de redémarrage. http://www.cjoint.com/data/0LDonrp1vsV.htm
  7. Salut Appolo, Merci pour ta réponse, j'espère que tu vas bien! Voici le rapport demandé : http://www.cjoint.com/data/0LDnXmoXb0N.htm Merci!
  8. Je me suis permis d'utiliser Adwcleaner (scanner, nettoyer) et JRT. Voici les rapports : Adwcleaner : http://www.cjoint.com/data/0LDl6MaCzht.htm JRT : http://www.cjoint.com/data/0LDl7AhPoSA.htm Les fenêtres apparaissent toujours par contre :'(
  9. Salut à toute l'équipe Zebulon, En espérant que vous allez bien! J'ouvre ce post par rapport au PC familial de mes parents qui semble complètement infecté. Les symptômes sont un certain ralentissement (pas très important) mais surtout l'ouverture régulière de fenêtres de publicités. A titre d'exemple, pour parvenir dans cette section de la communauté Zébu, 5 fenêtres intempestives sont en effet apparues! Un autre truc bizarre est que je vois moins de fenêtres intempestives sur IE que sur Chrome (c'est un comble ). Pourriez-vous m'aider? EDIT : j'ai posté des rapports adwcleaner et JRT dans le post suivant, au cas où...mais ça n'a rien changé au souci.
  10. Voici le report SFTGC : http://cjoint.com/?DIqvQTmC7yu Je fais Malwarebytes maintenant. Je l'avais déjà installé. Pour l'instant, d'après les éléments que tu as en main, tu vois des trucs bizarres? des signes montrant qu'on a hacké mon PC?
  11. Merci pour ta réponse cher Appolo! J'ai bien fait ce que tu m'as dit. Rapport Adwcleaner : http://cjoint.com/?0IqvzWiHBCL Rapport Junk : http://cjoint.com/?0IqvBMV9yxw
  12. Bonjour à tous les Zébuloniens, Je vous explique le contexte. Je suis en résidence universitaire, et j'ai internet via une de ces entreprises qui fournissent souvent les résidences, en l'occurence Neo Net Service. J'ai en outre souscris à une offre pour bénéficier d'une adresse IP publique, pour jouer en ligne. La connexion est par prise, directement via prise ethernet. Aujourd'hui, en allant sur Sosh.fr, au moment de m'identifier, je vois dans l'"historique" du champ de saisie deux adresses qui me sont inconnues! C'est très étrange car la première correspond au nom de ma résidence "Gustave Doré", mais la deuxième, aucune idée! En tapant l'adresse dans Google, je suis tombé sur des liens en arabe, donc je flippe un peu. Qu'est-ce que ça peut bien signifier? Quelqu'un a pris le contrôle de mon PC et s'est enregistré sur Sosh? :s J'ai passé un coup de ZPHdiag : http://www.cjoint.com/?0IquRYOK9Rv
  13. Amis zébuloniens bonjour, J'espère que vous passez un bon dimanche. Je vous explique le souci. Nous avons une Freebox. Quand je reviens chez mes parents, je me connecte sur le wifi avec mon portable, et mon père a un PC fixe datant de 2006 connecté en permanence à la bobox via un cable ethernet. Tout marchait bien jusqu'à aujourd'hui. Le wifi fonctionne encore, mais pour mon père, impossible d'avoir internet via le cable ethernet, il semble même que le cable ne soit pas reconnu! Nous avons pensé en premier lieu que la défaillance provenait du câble, nous avons donc essayé deux câbles différents sur mon pc portable, et tout marchait bien. Nous en avons donc conclu que le problème se situe au niveau du PC de mon père. Ce PC date de 2006, serait-il possible que la carte ethernet rattachée à la carte mère soit flashée? Mon père a checké ses drivers et tout était normal. Que pensez-vous? Merci pour votre aide!
  14. Merci de ta réponse, j'ai essayé mais le problème continue.
  15. Bonjour, J'ai Vista, j'utilise Google Chrome et dernièrement, un problème très bizarre est survenu sur mon ordinateur. Je m'explique, quand j'ouvre un site internet sur un nouvel onglet, quand ça s'ouvrait directement avant, je dois maintenant attendre quelques secondes sur un écran blanc/gris de Chrome. J'ai remarqué que quand je bougeais ma souris sur cet écran au hasard, le curseur changeait et que je pouvais cliquer "dans le vide" et ouvrir des liens de ce même site. Je ne sais pas si m'exprime bien mais en gros, j'ai l'impression que durant ces quelques secondes avec l'écran blanc, le site internet recherché est ouvert mais je ne peux pas le voir. Un exemple pour éclairer le problème. Quand j'ouvre un nouvet onglet lance facebook, j'ai les secondes d'attentes avant que la page n'apparaisse, mais en cliquant au hasard dans l'écran, j'ai les "conditions d'utilisation de Facebook" qui se sont ouvertes. C'est donc que le site est bien lancé, mais il n'apparaît pas dans mon navigateur. Visionneuse images - Noelshack J'ai réinstallé Chrome, fais des analyses MalwareBytes, Microsoft Security Essensials, Hijackthis mais rien à faire, le problème est encore là. Des idées ? Merci à tous.
×
×
  • Créer...