Aller au contenu

JMPCOMPUTER

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de JMPCOMPUTER

  • Rang
    Junior Member
  • Date de naissance 11/09/1965

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français
  1. JMPCOMPUTER

    Optimisation SSD dans Windows 7

    Bonjour, Dans votre tuto, vous dites (je vous cite): J'ai Firefox 30 et bien évidemment, la fonction browser.cache.offline.parent_directory est absente. Dois-je la créer pour réaliser l'opération ? Comment faire sinon ? Merci.
  2. Bonjour, Je désirerais créer un bootscreen (écran de démarrage) pour remplacer celui de Windows Vista. J'utilise TuneUp Utilities 2007 mais la mise à jour pour Vista ne me permet pas d'ajouter la barre de progression par dessus l'image que j'ai choisis. Je demande votre aide car c'est apparemment possible. Merci.
  3. JMPCOMPUTER

    Vista/XP Bootloader OUI - OUI - OUI ça fonctionne

    Bonjour, Je viens tout juste de m'inscrire sur ce forum, exprès pour poser une épineuse question et essayer de résoudre mon problème, qui a un rapport avec le sujet traité ici: J'ai un PC avec un disque dur avec XP Pro et un autre disque dur équipé de Vista édition familiale premium. Au départ, tout allait bien puisque j'ai installé XP, puis Vista. J'ai eu le multiboot automatiquement. Le problème, c'est que le disque dur contenant XP est mort (qu'il repose en paix) et je me suis retrouvé avec un PC inutilisable, puisqu'il est incapable de démarrer seul sous Vista, même en le mettant en maitre! J'ai donc acheté un nouveau disque dur et j'ai installé XP dessus (en maitre, sans le deuxième disque dur). J'ai ensuite branché le deuxième disque dur en prenant soins de vérifier qu'il est bien en esclave sur la prise intermédiaire. Pas de multiboot, juste XP au démarrage. Déçu, je replace le DVD de Vista dans le lecteur et je choisis la réparation du démarrage (et je n'aurai sans doute pas dû faire çà). Résultat: Toujours pas de multiboot, mais c'est Vista qui démarre maintenant. J'en suis là. J'ai téléchargé et installé les logiciels "EasyBCD" et "VistaBootPro" dans leur dernière version, mais c'est en Anglais et je ne voudrais pas me tromper. Merci de m'aider. PS: Evitez de me dire qu'il faut formater et réinstaller Vista. C'est une solution de dernier recours. Je pense qu'on peut l'éviter...
×