Aller au contenu

zebou

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zebou

  • Rang
    Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    français
  1. zebou

    baisser MTU

    salut j'ai été un peu long à répondre, le temps de réinstaller windows et de réessayer les réglages. merci Greywolf, j'avais déjà vu aussi cette manière sur un autre site mais ça marche pas pour moi. quand je baisse le mtu mon ping augmente au lieu de baisser, et avec plein de réglages différents je ne gagne même pas 1ms, alors soit c'est impossible chez moi soit c'est de la connerie. j'essaierai chez mon frère qui a une livebox pour voir. parce que sinon dans le tuto de ce site je sais pas si c'est clair, il y a marqué: "Ces valeurs vont s'incrire dans la base de registre aux clés suivantes : HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip\Parameters HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\ Services\Tcpip\Parameters\Interfaces\DV542-...etc (seulement le fichier avec l'adresse IP de la carte reseau donc)" et pour chaque valeur y'a écrit: "Dans les mêmes clés, modifier les données de la valeur..." (ou bien ajouter quand y'en a pas non ?) donc il faudrait bien écrire par exemple une valeur "MTU" pour chacune de ces clés, une "Tcp1323Opts", une "SackOpts", etc... pour les 2 clés à chaque fois ? parce que j'ai essayé mais ça n'a rien changé donc c'est pour savoir si c'est bien comme ça qu'il faut faire. même si ça changeait rien pour ma console mais au moins pour voir la différence sur un jeu pc ça serait bien.
  2. bonjour tout le monde alors en fait j'ai essayé le tuto de ce site sur l'optimisation de la connexion adsl, (http://www.zebulon.fr/dossiers/37-optimiser-adsl.html) pour régler de manière à optimiser le ping. est-ce que ça marche réellement car y'en a qui ont marqué qu'ils gagnaient 100ms mais pour moi c'est l'inverse, si je mets 576 de MTU et que je teste sur (http://www.degrouptest.com/test-debit.php) là où je teste ma connection d'habitude, mon ping augmente de 3-4 ms. sinon pour essayer de voir une différence je teste sur le fps gratuit Combat Arms Europe, mais je vois pas forcément de changement et puis selon les serveurs c'est différent mais bon si je devais gagner même juste 50 ms sur les 100 que certains disent obtenir je verrai carrément la différence c'est sûr. j'ai fais pleins de réglages possibles mais j'ai jamais eu un ping plus bas que 60ms que j'ai d'habitude sur le test de degrouptest. et si je descends au minimum qui est 60 de MTU je crois, je peux plus ouvrir de page web, et sinon à 228 j'ai un ping de 70ms tjs sur degrouptest. alors est-ce que c'est moi qui ne règle pas bien ou alors ça ne marche pas vraiment peut-être pour les connexions d'aujourd'hui ou pour moi tout simplement, je suis chez nordnet avec un débit d'environ 1Mbs assez constant en download et 256Kbs en upload et donc 60ms sur degrouptest (je sais pas si y'a d'autres bons sites qui testent le ping et le débit, mais sur celui-là en tout cas les tests sont tjs réguliers donc...), et sinon je suis en bout de ligne pas loin de 6kms du relais donc je sais pas si ça peut faire que la baisse du MTU ne change rien ? j'aimerais savoir si ça peut vraiment marcher, et si le fait de brancher la console xbox360 sur le pc optimisé pour le ping donc, ferait que j'aurais un meilleur ping pour le xboxlive plutôt qu'en branchant direct la console sur la nordnetbox ? voilà donc si vous avez une idée ou avez déjà testé...
  3. zebou

    q6600 avec p5k

    oui c'est sûr en tout cas merci à tout ceux qui m'ont aidé et je reviendrai dans 2/3 mois vous dire ce que ça donne avec ma nouvelle carte (vivement qu'elle sorte) à très bientôt
  4. zebou

    q6600 avec p5k

    orthos de 9h00 ok, à 3 ghz à 7x430 à 1.3875v, fsb de 1720 mhz et ram synchro à 860 mhz, ce qui est pas trop mauvais comme OC je reste comme ça et pis c'est tout , après y'a toujours le pencil mod pour réduire le vdrop mais si je crame ma cm ça le fait pas donc je verrais quand j'aurais ma nouvelle cm, je pourrais essayer de voir à combien je peux le monter max. je vais voir si y'a pas de bugs durant une semaine dans les jeux, de la 3D, et tout le reste, et je pourrais laisser le bios tranquille un petit moment
  5. zebou

    q6600 avec p5k

    bon alors ça y est j'en ai marre pour prime 95 à 1.475v ça passe toujours pas donc j'arrête là, je vais pas monter jusque 1.5v alors qu'à ce voltage je pourrais être à 3.4 ghz minimum je suis redescendu à 3 ghz à 7x430 mhz à 1.3875v (vcore tjs plus haut que necessaire) et super pi 32m passe et occt 30 min aussi, donc orthos devrait passer aussi, je le ferais demain en full speedfan system: 44-46° idle 40 cpu: 46-48° 32 coretemp 0: 59° idle 42 1: 59° 40 2: 56° 36 3: 58° 42 donc si orthos est ok je resterai comme ça en attendant la cm C72 et la cg G92 vers novembre voilà de toute façon vu le vdrop que j'ai c'est pas la peine de chercher plus loin sinon est-ce que vous pouvez me dire si mon proc a un bon step: L717A504 du 18/06/07
  6. zebou

    q6600 avec p5k

    ok encore merci je vais refaire le test et je reviendrai dire ce qu'il en est à +
  7. zebou

    q6600 avec p5k

    ok merci pour le vdrop ça c'est sûr, même avec cpu voltage damper activé, comme je l'ai noté dans les messages précédents je perds ~0.15V ce qui fait beaucoup mais de toute façon j'ai acheté cette carte en attendant les nouveaux chipsets c72 avec pci 2.0 et les cartes graphiques nvidia g92 avec pci 2.0 aussi et autres ameliorations, la p5k je la filerai à mon frere
  8. zebou

    q6600 avec p5k

    ok je vais faire ça mais sinon t'as repondu juste quand j'éditai mon message, je te demandais si c'était l'etage d'alimentation de ma cm qui faisait que je doive mettre plus de vcore qu'il en faudrait à ma frequence de 3.15 ghz ?
  9. zebou

    q6600 avec p5k

    salut starjojotrek c'est vrai que je me demandais comme d'autres où tu étais passé, mais tant mieux si tu vas meuh alors ok pour augmenter le vcore, et c'est prime 95 v25.4 que j'ai c'est le bon ? et je le fais combien de temps et en quel mode, "blend" ou "in-place large ffts" ? et sinon à ton avis c'est l'etage d'alimentation de ma cm qui fait que je dois mettre plus de vcore qu'il en faudrait à cette frequence ? merci d'avance
  10. zebou

    q6600 avec p5k

    dge 33 ok mais à mon avis vu que tu as une p5b deluxe tu dois avoir beaucoup moins de vdrop que ma p5k, car vu ce que je perds comme voltage ~0.15v moi aussi je pourrais mettre 1.35v pour mes 3.15ghz mais là c'est pas la peine bon alors sinon j'ai augmenté mon vcore d'un cran comme conseillé par francky52 réglages: vcore: 1.4125v cpu pll voltage: 1.70v dram voltage: 2.15v fsb termination voltage: 1.50v nb voltage: 1.40v cpu voltage damper: activé pcie frequency: 101 test orthos "Large, in-place FFTs - stress some ram, et priority sur 1" de 10h00 ok temperatures: speedfan system: 41-46° cpu: 51° coretemp 0: 62° 1: 62° 2: 47° 3: 51° test super pi 32m ok donc mon pc serait stable, non ? parce que j'ai essayé pour voir occt, prime95, et cpu stress, mais eux me détectent une erreur alors est-ce que ces 3 logiciels bugs, étant donné que super pi et orthos sont ok ? parce que si mon pc est stable mais que ces 3 logs bugs comment je peux voir mes temperatures en full ? sinon en idle speedfan system: 40° cpu: 34° coretemp 0: 43° 1: 40° 2: 38° 3: 43° voilà qu'est-ce que vous en pensez ?
  11. zebou

    q6600 avec p5k

    salut Zeux y'a pas de problemes, je regarde avec coretemp pour les 4 coeurs de toute façon, speedfan c'est juste pour la cm et la diode cpu qui me donne les mêmes valeurs que "ai suite" et " pc probe" livrés avec la cm asus
  12. zebou

    q6600 avec p5k

    ok merci francky52 je fais ça et je recommence
  13. zebou

    q6600 avec p5k

    alors j'ai réessayé à 7x450 avec orhos directement pour voir ce que ça donne au cas où c'est occt qui fait foirer car super pi 32 m est ok à chaque fois j'ai lancé orthos en test: "Large, in-place FFTs - stress some ram", et priority sur 1, c'est bien ça qu'il faut faire ? et donc y'a que les core 0 et 1 qui travaillent il a duré environs 3 heures puis le pc à redémarrer et donc je sais pas quelle erreur y'a eu sinon niveau temperatures la cm a commencé vers 44° et était descendue à 41° vers les 2h30 de test passé à peu près, et les 2 coeurs stagnés à 59/60° les reglages dans le bios: vcore: 1.400v cpu pll voltage: 1.70v dram voltage: 2.15v fsb termination voltage: 1.50v nb voltage: 1.40v (j'ai vu qu'il vallait mieux pas dépasser 1.50v pour nb et fsb termination voltage) cpu voltage damper: activé pcie frequency: 101 ça peut laisser présager qu'avec un peu de vcore en plus il pourrait devenir stable ? en espérant ne pas monter jusque les 1.475v que j'avais dû mettre pour passer un occt de 15 min est-ce que les réglages sont correctes ou vous voyez des trucs à modifier ? d'avance merci
  14. zebou

    q6600 avec p5k

    salut dge_33 alors pour la ram non j'ai toujours de la pc6400, mais avec mon fsb à 450 elles sont overclockées à 900 mhz j'aimerais tenir à ce fsb car comme j'ai lu qu'un fsb plus haut c'était plus performant, et que la temperature n'y change rien, je trouve que ça serait mieux pour la ventilation j'ai un boitier nzxt apollo avec un ventilo 120 devant en aspi et un sur le coté en aspi aussi, un derriere en extraction et pour le proc le zalman 9700 NT j'ai déjà tester à 7x450 mais à 1.475v que vous m'avez dit à plusieurs que c'était trop haut comme vcore pour rappel occt 15 min ok speedfan system: 48° cpu: 55° coretemp 0: 66° 1: 66° 2: 63° 3: 65° donc je sais pas, à moins qu'un b3 demande plus de vcore, ou c'est la cm avec le vdrop aussi, avec cpu voltage damper activé je perds quand même ~ 0.15V de vcore reel à full toi avec ton q6600 go tu as quoi comme réglages à 8x400 dans le bios, tu as mis des valeurs au differents voltages: cpu pll, fsb, nb, etc... ?
  15. zebou

    q6600 avec p5k

    là je sais plus quoi faire j'arrive pas à trouver les reglages pour tenir 7x450 à un vcore inferieur à 1.475v déjà cpu voltage damper activé ça change pas grand chose, pci 100 ou 101 non plus j'ai essayé differents voltage en partant de 1.35v mais j'en reviens à 1.475, super pi 32m passe même à 1.375 mais occt ou prime 95 non j'ai essayé avec cpu pll voltage à 1.70v comme j'ai lu qu'on pouvait mettre, nb voltage à 1.25 - 1.40, et fsb termination voltage à 1.30 - 1.40 - 1.50 ( ça c'est pour des fsb élevés c'est ça ?) eh ben c'est la misere, j'ai mal au crane à essayer differents reglages sans que ça marche, occt detecte une erreur ou fait planter, prime 95 v 25.4 si c'est bien celui là qu'il faut arrete 1 ou 2 "thread", j'ai essayé cpu stress mais y'a une erreur "pc pas stable" alors qu'est-ce que je peux faire, c'est pas mon fsb de 450 qui demande plus de vcore, normalement ça change rien, à la limite augmenter le fsb termination voltage non ? normalement cette cm doit bien tenir 450 de fsb même avec son etage d'alim moins bon qu'une plus haut de gamme, ou est-ce que l'alim peut être en cause, j'ai une fortron blue storm 500w normalement ça doit aller, sinon j'ai une thermaltake 700w mais encore en sav est-ce qu'il faudrait regler les differents voltages du bios, comme j'ai essayé mais peut-être pas comme il faut ? j'aimerais bien pouvoir être stable à cette frequence de 3.15 ghz (3.2 ça change plus grand chose àce niveau là), avec un bon fsb à 1800 mhz tout rond comme la ram à 900 mhz et synchro si vous avez des idées elles sont les bienvenues et pour orthos par contre ça n'utilise que 50% du cpu même si on en ouvre 2 donc c'est normal pour le test de 7/8 heures, c'est que sur les 2 même coeurs et les 2 autres ne servent à rien ? et sp2004 c'est pareil il faut en ouvrir combien pour un quad ? et en quel mode pour ces log car il y en a plusieurs ? small ffts - stress cpu large, in place ffts- stress some ram blend - stress cpu and ram et priorité de 1 à 10 ?
×
×
  • Créer...