Aller au contenu

kido

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de kido

  • Rang
    Junior Member
  • Date de naissance 28/05/1990

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français + un peu anglais
  1. Salut, voici les rapports que tu m'as demander: 1-avec OtMoveIt: File/Folder C:\WINDOWS\msavsc.dll not found. File/Folder C:\WINDOWS\msfw.dll not found. File/Folder C:\Program Files\Microsoft Security Adviser\msfw.exe not found. File/Folder C:\Program Files\Microsoft Security Adviser\msiemon.exe not found. C:\Program Files\Microsoft Security Adviser moved successfully. Created on 11/24/2007 11:44:29 2-avec DiagHelp: DiagHelp version v1.4 - http://www.malekal.com excute le 24/11/2007 à 11:47:32,85 Liste des derniers fichies modifies/crees dans windir\system32 et p
  2. kido

    connexion lente

    salut "il suffit de prendre de CD de la carte mere et installé le pilote de carte réseau" mais je n'ai pas de CD de la carte mere , et dans le gestionnaire ca m'indique fournisseur:Microsoft @++
  3. Re charles ingals J'ai fait les scans que tu me conseillais, voici les rapports: ;*********************************************************************************************************************************************************************************** ANALYSIS: 2007-11-23 20:04:38 PROTECTIONS: 1 MALWARE: 18 SUSPECTS: 4 ;*********************************************************************************************************************************************************************************** PROTECTIONS Description Version
  4. kido

    connexion lente

    Salut Chrisredfield32, comment on fait pour installer les pilotes de la carte réseau? lol désolé mais je suis pas très très doué... @++ merci
  5. kido

    connexion lente

    Merci Chrisredfield32 tu demarre au quart de tour pour te donner ma config ça te va si je t'envoi le resultat du test de config de Zebulon??? si c'est bon le voilà, je t'envoi tout: Processeur : Intel® Celeron® CPU 2.60GHz (2625Mhz) (L1: 20ko L2: 128ko ) Carte mère : SMBios version 2.3 Bios: Award Software International, Inc. F2 10/15/2003 taille: 256Kb Chipset : Northbridge: SiS 648 Southbridge: SiS 5513 Mémoire : Barette de 256 Mo 333 Mhz Barette de 256 Mo 333 Mhz mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 511Mo Disque(
  6. Bonjour, je suis abonné à l'offre 100% neufbox option AOL et j'ai un abonnement ADSL de 8Mega. Je me suis aperçu que je n'etais pas extrèmement rapide pour l'ouverture des pages webs et les telechargements. Je viens d'effectuer un test de connexion et voilà ce qu'il m'est dit: "2.57 Mbps Cela signifie que vous pouvez télécharger à 329.13 Ko/s depuis notre serveur." Quelqu'un peut il me donner des conseils pour "booster" ma connexion??? merci d'avance pour votre aide @++
  7. Salut Charles Ingals, J'ai fais une analyse navilog, voici mon rapport: Search Navipromo version 3.3.6 commencé le 18/11/2007 à 11:19:14,68 !!! Attention,ce rapport peut indiquer des fichiers/programmes légitimes!!! !!! Postez ce rapport sur le forum pour le faire analyser !!! !!! Ne lancez pas la partie désinfection sans l'avis d'un spécialiste !!! Outil exécuté depuis C:\Program Files\navilog1 Mise à jour le 14.11.2007 à 18h00 par IL-MAFIOSO Microsoft Windows XP [version 5.1.2600] Internet Explorer : 6.0.2900.2180 *** Recherche Programmes installés ***
  8. re, je fais juste remonter le sujet pour le week end lol merci @++
  9. voilà wizard42 je te renvoi un nouveau rapport désolé pour l'attente et merci pour ton aide. ps j'ai aussi suivi les conseils de charles ingals Logfile of HijackThis v1.99.1 Scan saved at 18:08:11, on 15/11/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\Program Files\Fichiers communs\Symantec
  10. Merci beaucoup pour vos réponses très rapide je vais suivre vos conseils et je vous tiens au courant s'il y a des problèmes @+++
  11. Bonjour! Je viens de procéder à une analyse antivir en mode sans echec et voici mon rapport d'analyse hijackthis, pouvez-vous m'aider à supprimer les processus inutiles??? Merci d'avance @++ Logfile of HijackThis v1.99.1 Scan saved at 13:12:12, on 11/11/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explore
×
×
  • Créer...