Aller au contenu

Nathal0che

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Nathal0che

  • Rang
    Junior Member
  1. Merci beaucoup problème résolu après la mise en mode routeur de la freebox.
  2. J'ai oublié de dire que j'ai l'impression que msn et internet se déconnectent lorsqu'on est deux sur internet : ordi fixe relié par Ethernet et le portable via wifi. Car depuis ce matin 10h soit 2h30 aucune coupure et il n'y a que l'ordi fixe qui se sert d'internet.
  3. Bonjour, Je viens de m'abonner chez free, j'ai reçu la freebox hier, je l'ai installé hier soir pas de soucis apparent, usage de msn sans problème. Mon ordinateur fixe est relié à la freebox via un câble Ethernet. Aujourd'hui j'ai branché la partie télévision puis j'ai activé le wifi (pour partager ma connexion internet) comme dit sur le manuel en passant par le site de free, j'ai activé la fonction choix automatique du canal puis j'ia mis un nom au réseau puis une clef WPA (TKIP + AES). Depuis que j'ai fait cette opération, msn se déconnecte toutes les 2min et internet également
  4. Oula j'ai une vieille connexion à 512kbits. C'est très gentil de votre aide, mais j'ai ramené le produit en magasin et je devais résilier mon abonnement depuis des lustres et je viens de souscrire un nouvel abonnement pour recevoir entre autre une belle box qui fera wifi et je pourrais ainsi partager facilement mon internet .* Merci encore pour toute votre aide, je m'excuse car du coup je vous ai demandé de l'aide pour abandonner.
  5. J'ai un modem qui n'appartient pas à neuf acheté dans un magasin. J'ai besoin de partager mon internet. On m'a conseillé d'acheter un routeur wifi, ce que j'ai fait. Pour le configurer en premier l'assistant ne se lançait pas ensuite il s'est lançait mais ça ne marche pas. J'ai essayé par IP dynamique et par PPPoE ça ne marche pas non plus. Merci beaucoup pour votre aide, mais j'abandonne, je vais ramener le routeur en magasin. Reprendre un internet chez une autre FAI, avec une box comme tout le monde. Merci vraiment beaucoup pour votre aide.
  6. Tout d'abord merci pour ta réponse. Seulement j'y arrive toujours pas . J'ai suivi tes instructions, je suis allé sur http://192.168.2.1 Là état internet : Pas de connexion Il y a plusieurs type de connexion j'ai choisi PPPoE car il me semblait que ce soit ça, j'ai entré mes identifiants et mon mot de passe fournis pas le neuf (j'ai appelé le neuf pour les avoir). Ensuite dans DNS je ne savais pas s'il fallait que j'entre 192.168.2.1 ou ceux du FAI neuf : primaire 212.30.96.108 et secondaire 213.203.124.146 J'ai essayé plusieurs DNS Au final je ne comprend pas c'est
  7. Bonjour, j'ai un modem branché en usb qui n'est pas wifi (à savoir ce modem a également un port pour un cable rg45) Je voulais avoir internet en wifi pour me connecter via un ordi portable. J'ai acheté un routeur de la marque BELKIN ref : F5D8233-4 J'ai suivi le guide de branchement et les infos du vendeur : - j'ai enlevé le câble usb qui reliait le modem à l'ordi - j'ai branché un câble rg45 entre le routeur et l'ordi - j'ai branché un câble rg45(jaune fourni avec le routeur) entre le modem et le routeur - j'ai branché les câbles d'alimentation du routeur et du modem - le
  8. Nathal0che

    Problème de webcam

    Je n'ai pas tout compris du coup je télécharge quoi ? Je met à jour quoi ? Dsl je suis pas top en informatique
  9. Nathal0che

    Problème de webcam

    Nom de la carte mère DFI PE11-TC/TL (5 PCI, 1 AGP, 2 DIMM, Audio) Chipset de la carte mère VIA VT8753E Apollo P4X266E Je suis allé sur le site de DFI puis dans téléchargement là on peut télécharger les derniers pilotes en fonction du produit. Or c'est soit PE11-TC soit PE11-TL pas les deux ensemble et les mises à jour sont plus ou moins différentes. Je ne sais pas quoi télécharger PE11-TC ou PE11-TL et quoi télécharger dans toutes ces mises à jour Si tu peux m'aider merci d'avance : Pilotes PE11-TC Pilotes PE11-TL Dans gestionnaire de périphérique il n'y a pas de ! ou ?
  10. Nathal0che

    Problème de webcam

    Fifi 29 Merci pour ta réponse j'ai déjà essayé en vain de tout désinstaller puis réinstaller. Galimatias 1ere piste : j'ai pas tout compris je ne sais pas si j'ai de la place sur la carte mère. 2ème piste : J'ai tester HWmonitor j'ai utilisé ma webcam mais pas via internet (msn) juste en prenant une photo et en m'enregistrant, ça n'as pas bugger c'est déjà ça mais les vidéos toujours pareil je ne peux pas les visionner. Voici les températeur elles n'ont pas bougé entre avant pendant et après utilisation de la webcam. Hardware monitor -----------------------------------
  11. Bonjour, J'ai Antivir comme antivirus et il vient de détecter un je ne sais pas trop quoi : Alchemic.b C:/WINDOWS/inf/alchemic-inf Il revient plusieurs fois. J'ai d'abord sur mettre en quarantaine et ensuite sur acces deny. Je voudrais savoir s'il faut que je fasse quelque chose d'autre, il est revenu 3 ou 4 fois ce message je ne sais pas si c'est fini ou pas. J'ai quand même fait un rapport Hijackthis je ne sais pas si c'était nécessaire. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 11:36:27, on 01/09/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE
  12. Bonjour, Je viens de faire l'acquisition d'une webcam Quickcam Pro 9000. C'est la deuxième que j'achète en l'espace de quelques jours, la première étant webcam philips spc1300nc et le même problème. J'ai installé ma Quickcam Pro 9000 sans soucis. Au moment de tester avec le logiciel fourni : - Pour les photos j'arrive à en prendre mais il est impossible de prendre une photo à partir de la résolution 1,3 mégapixels elle peut aller jusqu'à 8mégapixels mais impossible chez moi. - Ensuite j'essaye de m'enregistrer en vidéo, la première tentative me fait planter l'ordi tout se f
  13. Je pensais avoir répondu, dsl ce n'était pas le cas. Merci beaucoup pour toute votre aide, la ligne n'est pas réapparue. L'ordinateur marche parfaitement bien. Merci encore.
  14. Merci beaucoup pour ces informations voici le report de spybot suive de celui d'Hijackthis: SDFix: Version 1.207 Run by Ordi on 26/07/2008 at 22:47 Microsoft Windows XP [version 5.1.2600] Running From: C:\SDFix Checking Services : Name : aspimgr Path : C:\WINDOWS\system32\aspimgr.exe aspimgr - Deleted Restoring Default Security Values Restoring Default Hosts File Rebooting Checking Files : Trojan Files Found: C:\WINDOWS\s32.txt - Deleted C:\WINDOWS\ws386.ini - Deleted Removing Temp Files ADS Check :
×
×
  • Créer...