Aller au contenu

Silfia

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Silfia

  • Rang
    Member
  • Date de naissance 01/08/1985

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    Varsovie (PL)

Autres informations

  • Mes langues
    Francais, Polonais
  1. Bonsoir tout le monde, Depuis quelques jours j'ai un soucis avec mon portable, en particulier le navigateur. Je suis obligée d'utiliser IE 7 car avec FF je dois le démarrer et l'éteindre plusieurs fois avant de continuer à travailler avec. Phengizy m'a dit de vous demander conseil Mon rapport D'avance merci @+
  2. Merci de vos réponses, des que j'ai un moment je vais suivre vos conseils et vous tiens au courant !
  3. Bonsoir tout le monde, Depuis un sejour a Paris – le laptop etait en Wifi- je n arrive plus a envoyer de mails via mes 4 adresses [email protected] [email protected] [email protected] [email protected] Chez moi en ethenet avec Wififirst et chez mon pere en wifi via SFR j ai le meme soucis. Je suis obligee de passer par mon navigateur Firefox La reception sur les 4 adresses se fait normalement THB a ete reinstalle sans changement malheureusement et je ne peux pas le desinstaller vu que j ai pas mal de mails importants. Que faire pour retrouver un THB qui fonctionne ? http://apu.mabul.org/up/apu/2
  4. Bonsoir Kewlcat, Je ne suis pas sur place, mais silfia me dit que dès la première commande......... PS: Je pense qu'elle a mal copier/coller le premier wget ..... et de là plus rien ne va plus.Je me demande maintenant s'il faut le saisir en console ou pas :P Je lui ai suggéré de faire un rm -fr ~/.gconf ça n'a rien donné. Il faudrait donc à mon avis nettoyer ce qui a été dl/copié/install/collé pour repartir sur un système clean. Mais je ne sais pas comment la conseiller. - à part la réinstall @+
  5. Bonsoir, Apres de nouvelles mises a jour et redemarrage, mon ordi ne veut pas se connecter ne trouvant aucune connexion reseau... Ne me trouvant pas pour la premiere fois devant une situation de ce genre, je me prépare a faire ce qu'il se doit et là problème dès la premiere commande..... J'ai pourant suivi ce lien chapitre Installation Je signale qu'auparavant je n'ai pas eu ce pb aprés install de MàJ Pourriez-vous, svp, me filer un pazapa ? Merci d'avance @+ PS: J'ai sur une clé USB le madwifi svn ainsi que le patch
  6. Re, Silfia a achete cet ordi pour le WiFi (Fac, etc.....) Elle voudrait Ubuntu pour son originalite . Elle l'a vu chez son pere et .......... Je connais Synaptique mais je voudrais savoir en gros ce qu'il y a a installer. Mandriva a ndiswarpper par défault, donc on n'aurait peut-etre moins de pb @ +
  7. Re, Completement decouragee, Silfia a installe Win XP . Savapa non plus .... (le CD doit etre HS ) Pourrais-tu, stp, me dire, en gros, ce qu'il y a a cocher sur Synaptique ? J'ai regarde (certainement mal )sur Ubuntu.fr -> D'avance merci @+ PS: J'ai grave Mandriva, ne serait-ce pas mieux?
  8. Bonjour tout le monde, Je viens d'acheter un laptop fujitsu-siemens esprimo mobile v 5535 et le probleme est que je ne sais pas configurer ma connexion Quelqu'un pourrait m'aider ? Quelques informations qui pourraient servir : Le routeur Le Laptop FAI - aster.pl (pologne) Merci d'avance Je renonce a Ubuntu
  9. Salut Tourangeaux et merci de ta contribution Comment faire le madwifi ? http://doc.ubuntu-fr.org/atheros_ar5007eg?s=madwifi Je signale que je n'ai pas de connexion Si c'est avec ma cle USB , merci de nous expliquer la marche a suivre Et pour les 3 fichiers que [b]j'ai Extraire Ici[/b] ? Merci encore @+
  10. Bonjour Zhorg, Tu me vexes je repete , le PC raaaame un max - ce n'est vraiment pas evident.Je n'ai jamais vu ca Mais passons, Donc, je fais le /etc/modprobe.d/blacklist pour blacklist ath_pci ET blacklist sis190 Ensuite je sudo modprobe -r ath_pci ET sudo modprobe -r sis190 . Et pour les 3 fichiers que j'ai Extraire Ici ? 1000 excuses pour ma c....... mais Silfia s'est achetee un laptop et nous voudrions pouvoir nous en servir avant Noel Le mieux et le plus pratique serait que je puisse imprimer un toubetepazapa (ex:saisir /etc/modprobe.d/blacklist et......) pour qu'elle
  11. 'soir Zhorg, 6 j'm'y mets, cha va donner lspci => A la fin de la liste: [b]02:00.0 Ethernet controller: Atheros Communications, Inc. AR5006EG 802.11 b/g Wireless PCI Express Adapter (rev 01)[/b] Il y a au dessus de cet item 13 it commencant par 00:0... et 1 item commencant par 01: 00.0 et TOUS debute par Silicon Integrated Systems. Si j'ai compris il faut faire: Steps: - blacklist "ath_pci" and "sis190" modules in /etc/modprobe.d/blacklist - Unload those modules with "modprobe -r" - Download the windows XP drivers of the cards from fujitsu-siemens ("WN2302A-F4 13ch. mPCI
  12. Question dans un autre genre... pour info - je viens d'imprimer le bouquin "simple comme Ubuntu" Comment faire pour que dans l'applet "network connection" apres clic gauche aparaisse autre chose que "no network devices have been found" ? Merci d'avance
  13. Salut Zhorg, Il n'y a jamais eu de connexion sur le laptop. L'install XP est terminee. Sylfia tente de configurer- c'est pas evident: -Pourrais-tu, stp, me lister ce qu'il faut faire (je n'ai pas ma doc sous la main) +Pour info: au boot, c'est XP qui demarre ... Elle recommence - Elle/je installe Ubuntu. Alors, serait-il possible d'avoir un pazapa install connexion wifi avec Ubuntu (je suis sur le PC mais avec 318 Mo de RAM ca raaaaaaaaaaaaaaaaaaaaame) Un GRAND MERCI d'avance @+
  14. Salut Greywolf et merci, Donc si j'ai bien compris, en suivant nstallation Pour basculer en mode Ad-Hoc, il nous manque l'utilitaire wlanconfig dans Edgy, et il faut donc au préalable compiler les nouveaux drivers : * Télécharger et décompresser les derniers drivers * $ sudo apt-get install sharutils * $ sudo make * $ sudo make install Paramètrage * $ sudo wlanconfig ath0 destroy #détruit l'interface, qui est en mode Managed par défaut * $ sudo wlanconfig ath0 create wlandev wifi0 wlanmode adhoc #recrée l'interface virtuelle en mode ad-hoc Après, tout marche comme avant, vous pouvez do
  15. Configuration tentee... Sans succes @+
×
×
  • Créer...