Aller au contenu

polevka

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de polevka

  • Rang
    Junior Member
  1. Avec ce pc, j'ai toujours eu accès à internet. Je n'ai installé aucun logiciel mais peut-être est-ce dû à une mise à jour automatique avec windowsvista
  2. Merci Mais sans toi, je n'aurais jamais pensé à fair ce que j'ai fais... Donc merci
  3. Bon, voilà un petit problème que j'ai. J'ai le jeu counter-strike depuis bientôt deux ans, et je n'ai jamais eu de problèmes avec lui. Jusqu'à à peu près une semaine : le chargement des parties se bloque à "établissement des connexions réseaux". J'ai alors décidé de désactiver le son, pour voir ce-dernier causait un problème. Or, une fois le son désactivé, mon jeu marchait parfaitement (hormis le son mais ça on s'en doute...). Le son étant pour moi plus important que mon jeu, je l'ai réinstallé. Mais ne serait-il pas possible de pouvoir faire marcher mon jeu? Il n'a plus marché d'un seul coup
  4. Tout va bien, ça marche. Pour ça, j'ai dû tout désinstaller dansmes périphériques audios, et laisser mon ordinateur faire le reste quand je l'ai rallumé... Comem quoi, c'était tout simple Merci beaucoup Thorgal pour m'avoir aidé.
  5. Ce jeu est counter-strike. D'ailleurs, le jeux ne marchait pas avant, puis quand le son n'y était plus il marchait et il ne remarche plus maintenant depuis les manipulations d'hier. Mis quand je démarre mon pc, il me dit qu'il y a des problèmes et notamment des problèmes avec steam. En tous cas, merci pour ton aide.
  6. Oui, quoi que je fasse le problème est là
  7. Non, justement il n'y a rien.
  8. Qu'est-ce que tu veux dire? Enfin, en tous cas, quan je regarde dans la baree de tâches je vois que le son marche si 'est ce que tu veux dire. C'est comme ça à chaque fois que je redémarremon pc.
  9. Je suis allé dans le bios, mais je pense que le son est activé. En tout cas, je n'ai rien trouvé qui pourrait être le son qui ne soit pas activé.
  10. Je vais essayer de redémarrer mon pc. Etant un néophyte, qu'est-ce que le bios? Pour répondre à ta question, j'ai désactivé le son (chose que j'avais faite plusieurs fois et j'ai toujours réussi à le réactiver sans problèmes) car il provoquait un problème pour charger un jeu. Seulement, c'est la première fois que j'ai un problème comme celui-là..
  11. Je n'ai pas l'impresion que ça marche... Mais est-ce qu'il y a un moyen pour s'en assurer? Parce que je voudrais être vraiment sûr. A l'installation de mon matériel, il y a marqué "ce périphérique pourrait ne pas fonctionner normalement" et "code 10"... Chaque fois que j'installe mon matériel audio, il est écrit que cela ne fonctionnera pas. Je ne pense pas que cela puisse être un problème des enceintes car le son marchait parfaitement. En fait, j'ai des (très) vieilles enceintes.
  12. J'ai déjà vérifié le son, et le volme est à 68. Par contre, effectivement, il y a la même erreur qu'hier dans le gestionnaire de périphériques (Ce périphérique ne peut pas démarrer. Code 10).
  13. Malheureusement, j'ai dû enlever le [Résolu]... J'ai éteint mon pc hier et quand je l'ai rallumé aujourd'hui, pas de son... Pourtant, quand je regarde la barre de tâches, le son est censé marcher...
  14. Merci beaucoup Thorgal pour ton aide au long de cette soirée.
  15. Comment est-ce qu'on fait pour mettre Résolu?
×
×
  • Créer...