Aller au contenu

Sharepa2008

Membres
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Sharepa2008

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français - Anglais
  1. Salut ! J'ai un DD partitionné en 3x50Go (A, B & C). J'ai installé XP sur A, Win8Dev sur B et Ubuntu 11.04 sur C MAIS... Je ne parviens pas à "créer" une invit' pour choisir entre ces différents OS juste après le démarrage C'est toujours le dernier installé qui prend le pas Un conseil ? MERCI à vous !
  2. Salut à tous, Pour minimiser les cycles d'écriture sur mon RAID 0 SSD, je voudrais déplacer le cache de Chrome 8 vers un dossier sur un autre disque dur, quelqu'un sait comment faire ? MERCI et bonnes fêtes à tous ! Sharepa
  3. Salut ! Je suis à la recherche d'une astuce ou d'un PETIT soft compatible Win7 qui me permettrait d'afficher un état de ma connexion comme la FABULEUSE "Palette de transfert" du regretté ADSL Autoconnect (que j'utilise actuellement sur Win XP mais qui n'est pas compatible Win7)... J'ai un moniteur dédié spécialement à cette tâche et j'avoue que je serai très embêté de m'en passer. Une idée ? MERCI à vous tous
  4. Sharepa2008

    HUB VS SWITCH

    Ah... Je n'avais pas pensé aux câbles... MERCI, peut-être une piste à explorer !
  5. Sharepa2008

    HUB VS SWITCH

    Bonjour à tous ! Je vais bientôt passer à une connexion à 20 Mb/s et c'est là que mon problème apparaît... Actuellement (avec ma connexion 8Mb/s), tout fonctionne parfaitement (depuis 4 ans) grâce à mon installation "particulière" mais efficace : un câble RJ45 sort de mon modem ethernet SPEEDTOUCH, rentre dans un vieux HUB RJ45 (D-Link DE-805TP), un de mes 4 PC (PC1) gère la connexion et les trois autres se connectent via la connexion du PC1. Le souci, c'est que mon HUB est un vieux modèle et qu'il ne dépasse pas les 10Mb/s (10Base-T) J'ai donc acheté un SWITCH (Trendnet TE100-S8, 10
  6. Salut ! Dans Vista Ultimate, j'ai installé Virtualbox pour essayer Win7 et Ubuntu 9.10. Je n'arrive pas à installer ma carte graphique 8600gt (dans aucun des deux OS) car elle n'est pas reconnue dans 7 (ni par Ubuntu) même après avoir coché "Accélération Graphique" dans les préférences de VBox et avoir tenté d'installer les pilotes NVidia qui ne trouve pas le matériel... Une piste pour m'aider ? MERCI
  7. Ben oui, je vais bien mais il faut que je rachete un velociraptor alors.........
  8. Merci Ticlou, çame rassure un peu...
  9. Salut à tous ! J'avais un RAID 0 avec deux Raptors de 150Go. L'un des deux a crashé Je l'ai envoyé chez WD qui me l'a échangé contre un Velociraptor de 150Go. J'y gagne au change mais je me demande si il est prudent de monter un RAID 0 avec deux disques qui n'ont pas exactement les mêmes performances... Qu'en pensez-vous ? Est-ce techniquement possible déjà ? MERCI !
  10. Salut ! Après 15 jrs de vacances, je rentre et m'aperçois que mon RAID 0 avec deux Raptor pour mon système a sauté. Un des deux Raptor est grillé. J'installe donc un système Vista Ultimate Maddog temporaire (sur le seul raptor en état de fonctionnement) en attendant de récupérer un autre raptor pour pouvoir installer la sauvegarde de mon système. 1ere question : les Raptor ont fait place aux Velociraptor, pensez-vous qu'il soit possible de monter un RAID 0 pour mon système avec un Raptor et un Velociraptor ? 2eme question : tout semble bien fonctionner sur mon nouveau Vista sauf qu
  11. Mon alim arrive demain... COOL !!!
  12. Salut Galimatias ! J'ai testé GpuCapsViewer : la carte tient le coup avec le "fur rendering". Salut Berfizan ! La machine s'éteint mais ne se rallume pas Quelques infos (sans doute trop) : Version Adobe Photoshop : 11.0 (11.0x20080919 [20080919.r.488 2008/09/19:02:00:00 cutoff; r branch]) 3 Système d'exploitation : Windows Vista 32 bits Version : 6.0 Service Pack 2 System architecture: UC Intel Famille :6, modèle :15, niveau :7 avec MMX, SSE Entier, SSE FP, SSE2 Nombre de processeurs physiques : 4 Vitesse du processeur : 2400 MHz Fournisseur de la carte vidéo : NVIDIA
  13. Merci Facks mais j'ai l'habitude de faire un grand nettoyage de l'intérieur de mes PC tous les trimestres
  14. Bon... Je viens d'investir dans une CORSAIR VX 550, j'espère que ça va résoudre mon problème... Je vous tiens au courant (pour peu que ça vous intéresse )
  15. Merci Arrial ! Je fais tourner Everest pendant l'utilisation de photoshop ? On peut vérifier tout ce que tu évoques avec Everest (j'ai la version Ult Ed° 5.00.1650) ?
×
×
  • Créer...