Aller au contenu

yoshikho

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de yoshikho

  • Rang
    Junior Member
  • Date de naissance 30/04/1977

Contact Methods

  1. bonsoir, Voici le rapport delfix http://cjoint.com/?DChuPqv9EhB Pour les périphériques, pas de conflits, juste 1 ou 2 périph désactivés type " miniport wifi virtuel intel", autant dire que bon le miniport virtuel hein ... J'ai vu dans le journal d'events que les shutdown était du a des erreurs "thermal zone ACPI" --> ventilo en cause ^^ Le check disk a du faire du bien du moins il a agi, un peu dommage de pas avoir de rapport ... A propos je vais faire une mise à jour des pilotes sur le site ma-config (que pensez vous de ce site/systéme, bien ou bien ?) Merci encore
  2. rebonsoir, Les scans ... c'est long avast installé mis à jour, examen minutieux --> aucune menaces détectées MBAM http://cjoint.com/?DCgxtwNlvxU pour les shutdowns je crois que c'est hardware - il y a une semaine le ventilo du proc du laptop faisait un boucan d'enfer alors j'ai nettoyé et j'ai mis un ventilo dégoté dans une vieille carcasse d'un pc de meme marque - bon le ventilo fait autant de bruit que l'ancien (NON je ne changerais pas de pc pour un ventilo à 2,5eu), bref il s'avère que celui ci à tendance à s'arreter (c'est beaucoup plus silencieux) d'ou surchauffe et s
  3. re, merci pour ta réponse rapide MBAM tourne en ce moment, AVAST le programme ne veut pas se mettre à jour via l'interface utilisateur bien qu'il me signale qu'une nouvelle version existe, je désinstalle le jeu et avast, puis je reviens vers vous avec des rapports. merci
  4. bonsoir tomtom95 Il se passe des trucs sur mon pc : Avant de lire ton message 1 - j'ai installé un logiciel de jeu de carte en ligne (pas du poker hein) M&M DoC sur le site officiel de ubisoft, c'est un jeu de carte/stratégie online. Le jeu m'a demandé une régle de pare feu que j'ai acceptée. premiére séance hier soir d'une heure pas de problémes. Aujourd'hui au bout de qq mnutes l'uc se met à gratter à 100% (je ne pense pense pas que ce jeu soit trés gourmand en ressource), je tente d'aller sur le taskmanager --> écran noir/redémarrage pc, le pc me fait ça deux fois, la d
  5. merci tomtom95, honnetement j'ai un peu honte, je ne pensais pas qu'il y avait autant de véroles sur mon pc. Je pensais à des bribes de logiciels "partenaires" de logiciels main stream. Je pensais meme avoir une démarche plutot responsable (logiciels à jour, peu ou pas de logiciels sans licence, antivirus, adblock et ghostery, fichier hosts avec blacklist). Bref ... ZHPFix http://cjoint.com/?DCfxOig1loH ADWcleaner http://cjoint.com/?DCfxPOSEuDp SFTGC http://cjoint.com/?DCfxQnymLSI merci pour ton intervention, dis moi si je peux faire autre chose. +
  6. Bonjour, Mon pc fonctionne bien en général, firefox un peu lent des fois mais bon c'est subjectif. Par acquis de conscience je passe l'outil ZHPdiag aujourd'hui, histoire d'avoir des problémes ... Il se trouve qu'il y a quelques problémes de toolbar, de pup, je pense que ce sont des restes car je n'ai pas de toolbar sur mes navigateurs. J'utilise vuze de azureus parfois, rarement, c'est pratique ... par principe je n'aime pas avoir ces bout de code qui trainent et je ne suis pas sur de savoir les éradiquer. Pourriez vous jeter un coup d'oeil et me donner une procédure ? Merci d'avance
  7. merci d'avoir regardé, bon week end bernard
  8. je poste le rapport avira Avira AntiVir Personal Date de création du fichier de rapport : vendredi 11 mars 2011 00:42 La recherche porte sur 2482090 souches de virus. Le programme fonctionne en version intégrale illimitée. Les services en ligne sont disponibles. Détenteur de la licence : Avira AntiVir Personal - FREE Antivirus Numéro de série : 0000149996-ADJIE-0000001 Plateforme : Windows Vista Version de Windows : (Service Pack 2) [6.0.6002] Mode Boot : Démarré normalement Identifiant : Aurélie Nom de l'ordin
  9. Bonjour, Je suis en train de nettoyer, optimiser le pc d'un copain, (maj logiciel driver en cour, nettoyage, désactivation des services inutiles) mais bon je ne sais pas s'il est infecté (suis en train de faire une analyse avira, je n'arrive pas a maj mbam malgré l'autorisation dans pare feu, pe etre à cause de in defender, je verrai demain). Il semble normal que le pc soit lent puisqu'il tourne sur vista avec 1go de vive, d'ou la nécessité d'optimiser. Quelqu'un, un couche tard, ou un léve tot, aurait il l'obligeance de bien vouloir jeter un coup d'oeil au rapport HJT, afin de me dire
  10. Merci beaucoup Apollo, je connaissais pas cette offre d'avira, je vais l'installer, merci encore pour le fabuleux boulot de cette "équipe sécurité"
  11. bonjour à tous, suite à une infection par kgbspy et sophtcrack ainsi que deux hacktool malencontreusement téléchargé sur un DD externe, j'ai essayé de me dépatouiller tout seul avec norton, hjt, autorun, et pas mal de truc supprimer à la main, point de restauration, base de registre, services et processus vérifié (au coup par coup sur des trucs sur lesquels j'avais un doute), et, j'aimerais vous soumettre un rapport Hjt, bien que la machine tourne correctement, afin de savoir si tout est bien supprimé. merci pour votre aide. Logfile of Trend Micro HijackThis v2.0.2 Scan saved
  12. merci, ok j'va faire tout ça /me se crache dans les mains /me va se laver les mains, sinon le clavier va etre tous poisseux /me en mode je travailles meme si je suis en vacance
  13. je suppose qu'il faut que je nettoie avec navilog mais j'ose pas
  14. re-bonsoir, désolé pour l'attente ok désolé je suis une bille, m'en suis aperçu aprés faut éxécuter en tant q'administrateur (les joies de vista) merci pour l'astuce éxécution par défaut en tant qu'admin sur une session admin mais ca fait pas longtemps que g vista voici donc les rapports des hijackthis derniére version puis de navilog : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 21:58:41, on 02/01/2008 Platform: Windows Vista (WinNT 6.00.1904) MSIE: Internet Explorer v7.00 (7.00.6000.16575) Boot mode: Normal Running processes: C:\Windows\Explorer.EXE C:\Window
  15. salut anthony merci de prendre en compte mon souci direct un souci je doit pe etre pas faire ce qu'il faut, j'install navilog1 et je le lance en double clicquant sur l'icone créee lors de l'installation apparait une nvite de commande dos je tape F pour francais entrée la ca fait : please wait une trentaine : d'acces refusé puis : erreur en entrée : impossible de trouver le fichier script "c:\GetPaths.vbs". Impossible de trouver c:\GetPaths.vbs 'SetPaths.bat' n'est pas reconnu en tant que commande interne ou externe, un programme executable ou un fichier de commande. impossible de
×
×
  • Créer...