Aller au contenu

crackers56

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de crackers56

  • Rang
    Junior Member

Autres informations

  • Mes langues
    français
  1. Merci Falkra pour tes lumières et surtout pour toute l'aide que tu m'as apporté pour ma désinfection. A présent j'en sais un peu plus sur la sécurité en informatique(sans pour autant être devenu un expert...) je vais tâcher d'être prudent sur la toile et de ne pas comettre trop d'erreurs. Merci encore et à présent je vais modifier le titre de mon "appel au secours" en métant "résolu" Peut-être à l'avenir, je referais appel à toi pour d'autres questions si je suis à nouveau perdu!!! CIAO A+
  2. Bsr Falkra, effectivement pas cool, en fait j'ai acheté XP Pro 64 sur les conseilles d'un ami et j'ai donc acheté ce logiciel chez LDLC.com. Donc tu me confirmes qu'en installant XP Pro 64, je risque fort d'être embêté pour utiliser certains programmes!!! Et du coup je suis coincé avec ce logiciel...bon ça, c'est fait. Au fait, j'ai installé COMODO et ça fonctionne,j'ai utilisé le tuto que tu m'avais mis en lien pour l'installer et le paramêtrer. Par contre j'utilise une Box de chez NEUF(la trio 3D), elle fait office de routeur et appriori aussi de par feu!!! Est ce que celà est compati
  3. Bonjour Falkra, cela fait longtemps que je ne suis pas venu sur Zebulon mais j'ai été très occupé la semaine dernière... Par rapport aux "cracks et keygens", lorsque j'ai réalisé la config de mon ordi, j'avais acheté "XP PRO" 64 bits (mon processeur est un 64 bits) mais il m'a été impossible de l'installer car au moment d'installer les différent pilotes, à chaque fois l'installation échouait, et cela à maintes reprises. Nous en avons pensé que c'était dù a l'incompatibilité des pilotes avec XP PRO 64 bits, et nous avons un XP PRO de "la coccinelle" qui actuellement tourne avec un keygens p
  4. Bsr Falkra, depuis la derniere action effectuée avec Combofix, je n'ai plus aucun symptôme d'infection. Par contre, j'utilise une souris "Logitech MX Révolution" et parfois, malgré mes déplacements de souris, mon curseur reste immobile par à coups(et cela malgré les mises à jour de chez Logitech) est-ce que ce serait un signe d'infection? Serait-ce le bout du tunnel ??? Dis moi ce que tu en pense, ou reste t-il d'autres actions a mener. En tous cas, je te remerçi de toute l'aide que jusqu'içi tu m'as apporté. Si effectivement mon ordi est à présent clean, pourras tu me renseigner sur
  5. Bjr Falkra, voiçi le rapport de Combofix lancé avec le fichier texte que tu m'a envoyé: ComboFix 08-08-17.01 - BRUNO 2008-08-18 18:44:10.2 - NTFSx86 Microsoft Windows XP Professionnel 5.1.2600.3.1252.1.1036.18.593 [GMT 2:00] Endroit: C:\Documents and Settings\BRUNO\Bureau\ComboFix.exe Command switches used :: C:\Documents and Settings\BRUNO\Bureau\CFScript.txt * Création d'un nouveau point de restauration AVERTISSEMENT - LA CONSOLE DE RÉCUPÉRATION N'EST PAS INSTALLÉE SUR CETTE MACHINE !! FILE :: C:\DOCUME~1\BRUNO\LOCALS~1\Temp\2008815225727_mcinfo.exe C:\Program Files\trcjg
  6. Bsr Falkra, depuis que j'ai utilisé MBAM pour effacer les problèmesça a l'air d'aller mieux. Mais comme tu le préconise, je reste sur mes gardes. En fait j'ai peur de faire une bourde qui me ré-infecterait l'ordi. Donc voiçi le rapport du dernier scan de HIJACK: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 01:27:38, on 17/08/2008 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system
  7. Et voiçi le rapport après suppression de la liste: Malwarebytes' Anti-Malware 1.24 Version de la base de données: 1056 Windows 5.1.2600 Service Pack 3 22:40:17 15/08/2008 mbam-log-8-15-2008 (22-40-17).txt Type de recherche: Examen rapide Eléments examinés: 73498 Temps écoulé: 25 minute(s), 54 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 7 Valeur(s) du Registre infectée(s): 7 Elément(s) de données du Registre infecté(s): 2 Dossier(s) infecté(s): 12 Fichier(s) infecté(s): 19 Processus mémoire infecté(s):
  8. Bjr FALKRA, réinfecté comme tu dis, pas cool du tout... Lorsque nous aurons réussi à tout nettoyer, pourras tu me dire comment cela a pus arriver dans de tel proportions et aussi comment empêcher que cela ne se reproduise. En atendant voiçi le rapport de LOP S&D; option 4. --------------------\\ Lop S&D 4.2.2-6 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 3 ] [ USER : BRUNO ] [ "C:\Lop SD" ] [ Selection : 4 ] [ 15/08/2008 | 21:56:28,48 ] [ PC : ORDISUPERB ] [ MAJ : 09-08-2008 | 21:15 ] \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\ LopScript /////
  9. Bjr, me revoila donc avec un truc pas possible sur mon ordi. Bon je viens de relançer un scan avec LOP S&D, et voila le résultat: --------------------\\ Lop S&D 4.2.2-6 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 3 ] [ USER : BRUNO ] [ "C:\Lop SD" ] [ Selection : 1 ] [ 14/08/2008 | 19:17:54,57 ] [ PC : ORDISUPERB ] [ MAJ : 09-08-2008 | 21:15 ] --------------------\\ Listing des dossiers dans APPLIC~1 [17/01/2007|00:11] C:\DOCUME~1\ADMINI~1\APPLIC~1\desktop.ini [07/08/2008|20:38] C:\DOCUME~1\ADMINI~1\APPLIC~1\Microsoft
  10. Bsr FALKRA,je crois que j'ai été trop optimiste lors de mon dernier message...je t'explique; Après avoir réalisé un scan avec MBAM, j'ai eu pendant un instant un ordi a priori nettoyé, mais rapidement je me suis retrouvé avec de nouvelles infections: VBS/Agent.1002(VBS script virus) TR/Dldr.FraudLoa.NC(cheval de troie) TR/Dldr.Small.aatb(cheval de troie) TR/Fraud.AV2008(cheval de troie) Je suis aussi systèmatique envahie par Antivirus XP 2008(qui semblerait-il, est en fait un virus!). Et aussi, juste à l'instant, avant de revenir sur le forum mon écran est devenu bleu avec un texte en
  11. Je suis à nouveaux de retour... Donc, après avoir redémarré, j'ai lançé un nouveau scan avec LOP S&D et voila le rapport: --------------------\\ Lop S&D 4.2.2-6 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 3 ] [ USER : BRUNO ] [ "C:\Lop SD" ] [ Selection : 1 ] [ 12/08/2008 | 2:41:23,93 ] [ PC : ORDISUPERB ] [ MAJ : 09-08-2008 | 21:15 ] --------------------\\ Listing des dossiers dans APPLIC~1 [17/01/2007|00:11] C:\DOCUME~1\ADMINI~1\APPLIC~1\desktop.ini [07/08/2008|20:38] C:\DOCUME~1\ADMINI~1\APPLIC~1\Microsoft [07
  12. Re-hello, comme prévu me revoila et j'ai donc Lançé MBAM en "examen rapide" et "supprimé la selection". Je te met en copie le rapport: Malwarebytes' Anti-Malware 1.24 Version de la base de données: 1042 Windows 5.1.2600 Service Pack 3 01:08:56 12/08/2008 mbam-log-8-12-2008 (01-08-56).txt Type de recherche: Examen rapide Eléments examinés: 69738 Temps écoulé: 21 minute(s), 56 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 4 Clé(s) du Registre infectée(s): 36 Valeur(s) du Registre infectée(s): 7 Elément(s) de données du Registre infecté(s
  13. Bsr, FALKRA, je viens de lançer "LOP S&D" avec L'option 2, voila le rapport émis: --------------------\\ Lop S&D 4.2.2-6 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 3 ] [ USER : BRUNO ] [ "C:\Lop SD" ] [ Selection : 2 ] [ 11/08/2008 | 20:47:47,85 ] [ PC : ORDISUPERB ] [ MAJ : 09-08-2008 | 21:15 ] \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\ SUPPRESSION ///////////////////////////// Supprime! - C:\DOCUME~1\BRUNO\Cookies\[email protected][1].txt Supprime! - C:\DOCUME~1\BRUNO\Cookies\[email protected][2].txt Supprime
  14. Bsr Falkra, merçi de t'interesser à mon cas qui je l'èspère n'est pas désesperé. J'ai donc lançé le scan du système et en voilà le résultat: --------------------\\ Lop S&D 4.2.2-6 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 3 ] [ USER : BRUNO ] [ "C:\Lop SD" ] [ Selection : 1 ] [ 11/08/2008 | 1:44:47,64 ] [ PC : ORDISUPERB ] [ MAJ : 09-08-2008 | 21:15 ] --------------------\\ Listing des dossiers dans APPLIC~1 [17/01/2007|00:11] C:\DOCUME~1\ADMINI~1\APPLIC~1\desktop.ini [07/08/2008|20:38] C:\DOCUME~1\ADMINI~1\APPLIC~1\
×
×
  • Créer...