Aller au contenu

maxouille

Membres
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

maxouille a gagné pour la dernière fois le 23 juillet 2016

maxouille a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

À propos de maxouille

  • Rang
    Member
  1. Ok, merci. J'essaye et je reviens poster.
  2. J'ai réinstallé chrome. Tout neuf, aucune extension. Hier soir, ca fonctionnait. plus ce matin. Et toujours la même erreur : ERR_TIME_OUT Pour IE, c'est la même chose... C'est pas qu'un problème de navigateur, puisque Skype n'arrive pas mieux à se connecter que IE ou Chrome. Et ca va refonctionner quand j'aurais redémarré - puis ca va s'arrêter... J'en suis à la trentième manip' sur l'ordi...mais on va y arriver, non ?
  3. Je reviens vers vous demain. Aux dernières nouvelles, ca fonctionne
  4. Voilà ! Rapport CTR : http://www.cjoint.com/c/FGxtZrgFdiV
  5. Hello, Avec ResetBrowser, la réinstallation de chrome à échouer. Impossible de se connecter à internet... Il semble que ce ne soit pas qu'un problème de navigateur.
  6. Le problème persiste, je peux faire une recherche sur google, mais le temps de chargement d'un hyperlien sur la page de résultat de google "mouline", donc impossible d'accéder au web.
  7. ..là, ca refonctionne...du coup, je vais peut être attendre un jour ou deux avant de revenir vers vous, histoire de pas vous soliciter si c'est OK sauf si vous avez des outils de dignostic qui me permettraient d'être sûr du coup.
  8. Bonjour ! Je suis passé par la section "éradication de malwares", et me revoilà avec un rapport ZHPDiag clean ! Hier, je pensais que tout était OK, internet "semblait" fonctionné, et ce matin... Symptôme : - sur chrome : je peux faire une recherche sur google et lorsque je clique sur un hyperlien dans les résultats, la page ne s'affiche pas. (msg d'erreur : vérifier votre proxy ou pare-feu >> je n'ai pas de proxy et le pare feu est désactivé) - sur IE aucune page ne saffiche, ca tourne à vide. Voici le dernier ZHPdiag : http://www.cjoint.com/c/FGxkeGQbUnV
  9. Merci beaucoup, ca n'a pas encore résolu mon problème de connexion internet, mais ca y aura grandement participé ! je retourne dans la section "réseaux". Bonne journée et encore merci !
  10. Bonjour ! Concernant le rapport MBAM, j'ai suivi à la lettre le protocole, il s'agit bien de ce fichier... Je suis retourné dans l'historique > journaux de l'application et j'ai exporté le fichier du 22.07.2016, c'est à dire le scan d'hier soir, comme demandé. Je n'ai lancé MBAM qu'une fois hier, avec la dernière version mise à jour - donc je crains de ne pas pouvoir faire mieux. J'ai fait toutes les vérifications de sécurité. Pas de surprise, sinon que java n'était pas installé sur mon ordi. En dernier lieu, voici le rapport du dernier ZHP DIAG : http://www.cjoint.com/c/FGxji
  11. voici les rapports : SFTGC : http://www.cjoint.com/c/FGwu5kHMAbv MBAM : http://www.cjoint.com/c/FGwu5JBQpUv
  12. Bonsoir, Voici le rapport JRT : Junkware Removal Tool (JRT) by Malwarebytes Version: 8.0.7 (07.03.2016) Operating System: Windows 8.1 x64 Ran by Zao (Administrator) on 22/07/2016 at 20:38:40,43 ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ File System: 1 Successfully deleted: C:\Windows\prefetch\AVAST_FREE_ANTIVIRUS_SETUP_ON-64EC0938.pf (File) Registry: 1 Successfully deleted: HKCU\Software\Microsoft\Internet Explorer\SearchScopes\{2E00D31D-D171-423D-836D-1A4D7EA7F1A9} (Registry Key) ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ Scan w
  13. Merci. Voici le rapport ZHPCleaner http://www.cjoint.com/c/FGwq7TsV3nv
  14. Bonjour !! ab-web me demande de glisser sur cette section, le temps de faire le nettoyage de mon ordi. Au départ, j'ai un problème de connexion internet, qui fonctionne de façon aléatoire. Voici le rapport : http://www.cjoint.com/c/FGwoakp5aOv D'avance, merci de votre aide pour le grand nettoyage d'été...
×
×
  • Créer...