Aller au contenu

hierry

Membres
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de hierry

  • Rang
    Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Francais
  1. Bonjour, On dirait que mon problème n'inspire pas beaucoup !
  2. Bonjour serge et merci de ta réponse. Malheureusement j'avais déjà vu cette discution mais dans ma configuration tout est Ok (enfin il doit bien y avoir un petit quelque chose qui coince) J'ai parcouru pas mal de forum et bien entendu tapé mon problème dans le barre de recherche de Google. Il reste un truc bizarre quand même c'est que si je clique sur "Identité sur le réseau" dans "propriété système" la fenêtre s'ouvre avec coché "Cet ordinateur appartient à un réseau d'entreprise. Je l'utilise pour me connecter à d'autres ordinateurs de la société". (Ce qui est vrai en parti et e
  3. Bonjour, Je suis en réseau domestique avec un serveur NAS STORA NETGEAR et plusieurs PC dont un sous Vista et un autre sous XP ainsi que mon portable sous windows 7. Le problème est le suivant : De mon portable je peux voir dans l'explorateur tous les noms des PC du réseau mais lorsque je clique sur un des PC ou sur le serveur NAS (STORA) Windows me sort un message d'erreur Windows ne peut pas accéder à \\STORA vérifiez l'orthographe su nom etc ..... Code erreur 0x80070035 le chemin réseau n'a pas été trouvé J'ai bien entendu essayé en désactivant le part feu, l'an
  4. Bonjour à tous, Voilà Noël m'a apporté un peu de réflexion et mon problème est résolu. J'ai reconnecté directement avec l'adresse IP du Disque dans "Executer". J'ai donc renommé mon disque dans la config SMCSWAP-G et à partir de là Windows a reconnu le nouveau disque réseau et j'ai pu refaire une connexion disque réseau avec ce nouveau nom. Pourquoi ne voulait-il plus de l'ancien nom mystère et le principal pour moi c'est que cela soit résolu. Bonnes fêtes de fin d'année à tous.
  5. Bonjour et joyeux Noël à tous, Le ping fonctionne étant donné que j'ai accès à la page de configuration de point Wifi SMCWAP, j'ai quand même refait un ping sur l'IP de SMCWAP et pas de Pb. Par contre je rectifie une petite chose j'ai bien accès aux dossiers de partage du PC XP par contre impossible de faire une copie de fichier dans ce dossier alors que cela était possible avant.
  6. Bonjour, Voila mon problème, j'ai un point Wifi SMCWAP-G avec un disque 2,5". La semaine dernière j'ai changé ce disque pour passer de 80Go à 250Go. J'avais créé un lecteur réseau avec ce dique, depuis impossible d'accéder au disque depuis Windows 7. Je vois dans "réseaux" mon point d'accés qui s'appelle AP_STORAGE. mais quand je clique dessus j'ai le message : "Windows ne peut pas accéder à \\AP_STORAGE\Storage Vérifiez l'orthographe du nom . Autrement il y a peut-être un problème au niveau de votre réseau Pour tenter d'identifier et de résoudre les problème réseau, cliq
  7. Merci à toi, ton aide m'a été précieuse et je ne manquerai pas de recommander votre forum, qui fait preuve de volonté et de sérieux. Bonne continuation
  8. Voici le rapport de BlackLight et d'AntiVir : 01/23/08 12:07:34 [info]: BlackLight Engine 1.0.67 initialized 01/23/08 12:07:34 [info]: OS: 6.0 build 6000 () 01/23/08 12:07:34 [Note]: 7019 4 01/23/08 12:07:34 [Note]: 7005 0 01/23/08 12:07:37 [Note]: 7006 0 01/23/08 12:07:37 [Note]: 7027 0 01/23/08 12:07:37 [Note]: 7026 0 01/23/08 12:07:38 [Note]: 7026 0 01/23/08 12:07:39 [Note]: FSRAW library version 1.7.1024 01/23/08 12:07:39 [Note]: 2000 1012 01/23/08 12:15:33 [Note]: 7007 0 ************************************************************************************************
  9. Bonjour, J'ai lancé EliBagla ce matin, il y a eu pas mal de pb d'accès à des ficheirs du genre : $RECYCLI.BIN ...... C:\\MSOCache (8211) c:\programData\Microsoft\Crypto\MachineKeys (16) c:\Windows\LiveKernelReports (16) Je ne les ai pas tous noté il y en avait trop. Elibagla ne m'a pas fait de rapport mais n'a pas détecté de problème. Voila un rapport Hijachthis fait après EliBagla : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 07:25:21, on 23/01/2008 Platform: Windows Vista (WinNT 6.00.1904) MSIE: Internet Explorer v7.00 (7.00.6000.16575) Boot mode: Norma
  10. Suis content content content ..... J'ai réactivé le contrôle utilisateur, Windows à refait ses mise à jour (j'ai restauré au 12 janvier) J'ai désinstallé Avast, installé Antivir et J'ai lancé une analyse avec Antivir, demain je relancerai EliBagla et je t'envoie le rapport. Je crois que je vais passé une bonne nuit
  11. CA Y EST C A M A R C H E *********** J'ai démarré en mode sans Echec. Je suis allé supprimer le fichier c:\windows\system32\mdelk.exe (J'ai appuyé sur la touche sup) => "Voulez-vous envoyer ce fichier à la corbeille" Ben ouai mon neveu. Et hop à la corbeille. J'ai fait restauration systeme. Je suis allé chercher une date largement avant le jour où j'ai eu mon problème et Hop c'est parti. La machine redémarre et je retrouve tout bien comme c'était avant !!!! Le m'empresse de désinstaller Avast et d'installer AntiVir Merci beaucoup à toi
  12. Bonsoir, Moi encore plus désemparé Je vais attendre dès fois que le remède miracle arriverait. Je consulte régulièrement le forum, si jamais tu as une nouvelle idée n'hésite pas à m'en faire part. Si jamais je trouve quelque chose de mon coté je t'en ferai part également Merci encore pour ton aide et le temps passé à essayer de m'aider.
  13. Voila le rapport lancé en tant qu'administrateur : Sat Jan 19 20:57:40 2008 EliBagle v10.89 ©2008 S.G.H. / Satinfo S.L. ---------------------------------------------- Lista de Acciones (por Acción Directa): C:\WINDOWS\SYSTEM32\WINTEMS.EXE --> Bagle Acceso Denegado. C:\WINDOWS\SYSTEM32\DRIVERS\SROSA.SYS --> Bagle (rootkit) Acceso Denegado. C:\WINDOWS\SYSTEM32\DRIVERS\HLDRRR.EXE --> Bagle.dldr Acceso Denegado. Sat Jan 19 20:58:20 2008 EliBagle v10.89 ©2008 S.G.H. / Satinfo S.L. ---------------------------------------------- Lista de Acciones (por Exploración)
  14. Il semblerait que j'ai exactement le problème que hercut peut-être un peu plus avancé que lui, je n'ai plus la fenêtre qui demande le fichier à cracker qui s'ouvre ! Si ça peut aider, j'ai bien aussi l'option exécuter en tant qu'administrateur qui m'est proposé quand je clique droit sur un exe avec après une demande de confirmation du centre de contrôle utilisateur (bien que celui-ci est bien décoché voir la manip demandée plus haut) Voilà où j'en suis aujour'hui
×
×
  • Créer...