Aller au contenu

Julien07

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Julien07

  • Rang
    Junior Member

Autres informations

  • Mes langues
    francais english
  1. ok merci pour ton aide et ta disponibilité!! bonne continuation!!
  2. Salut!! je suis novice en ce qui concerne les forums d'aide, c'est la premiere fois que j'y mets les pieds et je ne suis pas au courant des "rêgles" à suivre pour une meilleure éradication des prolèmes!! je pensais que plus j'en faisais plus j'aurais de chance de mettre fin à mon problème! Mais apparemment c'est pas comme ça que ça fonctionne, il fallait juste que quelqu'un me le dise (c'est maintenant chose faite!!) Désolé si tu as pris ça pour toi, n'y vois en aucun cas un manque de respect mais plutotune erreur de débutant!! Ne me lache pas!! A+
  3. salut je ne trouve plus le fichier que tu m'as demandé!!! sinon voici les rapport demandé: Main.txt: Deckard's System Scanner v20071014.68 Run by Julien SERRET on 2008-02-06 20:40:35 Computer is in Normal Mode. -------------------------------------------------------------------------------- -- System Restore -------------------------------------------------------------- Successfully created a Deckard's System Scanner Restore Point. -- Last 5 Restore Point(s) -- 109: 2008-02-06 19:40:41 UTC - RP214 - Deckard's System Scanner Restore Point 108: 2008-02-06 18:39:28 UT
  4. Salut je n'arrive pas à me connecté sur http://www.mytempdir.com/ c'est peu être que passager je retenterai demain en rentrant du taf et je testerai DSS!!! en tout cas merci pour tes conseils et ton aide!! A+
  5. j'ai aussi reessayé Diaghelp mais ca ne fonctionne pas mm en ayant desactivé Norton!! windows affiche un ecran bleu en disant qu'une erreur est survenue. Au redemarrage, voici le rapport d'erreur C:\DOCUME~1\JULIEN~1\LOCALS~1\Temp\WER0140.dir00\Mini020208-01.dmp C:\DOCUME~1\JULIEN~1\LOCALS~1\Temp\WER0140.dir00\sysdata.xml
  6. voila pour le rapport!! Fichier amcompat.tlb reçu le 2008.02.02 08:41:02 (CET)Antivirus Version Dernière mise à jour Résultat AhnLab-V3 2008.2.2.10 2008.02.01 - AntiVir 7.6.0.61 2008.02.01 - Authentium 4.93.8 2008.02.01 - Avast 4.7.1098.0 2008.02.01 - AVG 7.5.0.516 2008.02.01 - BitDefender 7.2 2008.02.02 - CAT-QuickHeal 9.00 2008.02.01 - ClamAV 0.92 2008.02.02 - DrWeb 4.44.0.09170 2008.02.01 - eSafe 7.0.15.0 2008.01.28 - eTrust-Vet 31.3.5504 2008.02.01 - Ewido 4.0 2008.02.01 - FileAdvisor 1 2008.02.02 - Fortinet 3.14.0.0 2008.02.02 - F-Prot 4.4.2.54 2008.02.01
  7. Salut! quand je lance l'analyse avec DiagHelp tout se déroule normalement puis quand celle-ci est terminée, tout s'arrete et un écran bleu s'affiche et windows me dit qu'une erreur grave s'est produite, je dois donc redemarrer et je ne peux donc pas avoir accès au rapport de DiagHelp!!! dois-je lancer l'analyse en mode sans echec?? Merci pour ton aide
  8. voici le nouveau rapport Hijack!! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:31:02, on 01/02/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16574) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\system32\spo
  9. voici le rapport de msnfix après m'avoir dit que l'infection était présente!!!!! MSNFix 1.644 C:\Documents and Settings\Julien SERRET\Bureau\MSNFix Fix exécuté le 31/01/2008 - 20:30:32,12 By Julien SERRET mode normal ************************ Recherche les fichiers présents ... C:\WINDOWS\system32\drivers\fak32.sys ... C:\DOCUME~1\JULIEN~1\LOCALS~1\Temp\*.dmp ************************ Recherche les dossiers présents ... C:\DOCUME~1\ALLUSE~1\APPLIC~1\Microsoft\Network\Downloader\ ************************ Suppression des fichiers
  10. voici le rapport Fix Username "Julien SERRET" - 31/01/2008 20:20:50 [Fixwareout edited 9/01/2007] ~~~~~ Prerun check Cache de résolution DNS vidé. System was rebooted successfully. ~~~~~ Postrun check HKLM\SOFTWARE\~\Winlogon\ "System"="" .... .... ~~~~~ Misc files. .... ~~~~~ Checking for older varients. .... ~~~~~ Current runs (hklm hkcu "run" Keys Only) [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run] "hpWirelessAssistant"="C:\\Program Files\\hpq\\HP Wireless Assistant\\HP Wireless Assistant.exe" "SunJavaUpdateSched"="\"C:\\Program
  11. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:02:33, on 30/01/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16574) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\
  12. Bonjour, j'ai un souci depuis quelques jours après avoir cliqué (c'était pas malin!) sur un lien qui m'est apparu sur une fenetre msn (tu es nue? suivi d'un lien)! Depuis, dans les 2min après que je sois connecté à Internet je suis envahi de fenetres ayant pour titre "Proxy de messagerie Symantec" ce qui rend impossible la navigation!!!! Ces fenetres m'indiquent que les messages (comme par ex 1/1) n'a pas pu etre envoyé à une adresse que je ne connait pas (.us en général)! Je ne sais pas si le lien d'msn et mon problème de fenetres sont liés mais j'ai besoin d'aide car je ne peux plus du
×
×
  • Créer...