Aller au contenu

emilio92

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de emilio92

  • Rang
    Member
  • Date de naissance 19/08/1961

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. salut Fredo, Je viens de répondre à ton MP. J'ai acheté les ram, les crucial ballistik comme tu me l'a conseillé. Je t'ai donné tous les détails dans le MP, je t'ai aussi donné mon adresse msn. Par contre tu me demandais si ma carte graphique était overclockée. Celà apporte quelque chose d'o/c la carte graphique, sachant que je ne fais pas de jeux. Pierre
  2. re bonsoir Fredo lors du dernier test je n'avais eu aucune erreur avec les rams. pour le bios oui il est a jour, c'est la dernière version. la carte graphique n'est pas overcloquée, je sais même pas comment on fait lol. pour le cmos, j'ai regardé dans le livre de la carte mère mais j'arrive pas a trouver ou ca se trouve (lol). je vais regarder ca de plus près pour trouver. j'ai regardé les commentaires pour les ram dont tu me parles, les crucial ballistik. tous les commentaires sont plus que positifs, je vais voir si je change de ram, je pense que je vais suivre ton conse
  3. salut Fredo78, Non mes ram sont des G.Skill 2 x 1GO PC8500. J'ai regardé dans le livre de la carte mère et les G.Skill ne sont pas mentionnées dans les mémoires testés par Asus. Seules les corsair, kingston et il me semble crucial ont été testées . Je pense changer certainement mes ram pour des Corsair Dominator Twin 2 x 1GO PC8500 (prix 68 euros). A ce prix je vais peut être prendre 2 kits ce qui me fera 4GO de mémoire. Le seul problème, il me semble que XP 32Bits ne gère pas plus de 3GO. Ou alors je passe à XP 64Bits si je met ces 2 kits. Que penses tu des ram Cordair ?
  4. salut Fredo78, Je n'arrete pas à avoir des plantages soit lorsque XP est lancé, soit au lancement de XP ou ca bloque sur l'ecran de démarrage XP PRO, soit à la fermeture de XP. Celà fait au moins la 5eme fois que je formate et réinstalle tout et ca commence vraiment à me saouler de plus en plus. Celà ne vient pas du cd XP qui pourrait être endommagé vu que chaque fois je n'utilise pas le même cd. A mon avis je pense que celà vient plutot d'un problème d'incompatibilité des mémoires avec la carte mère. Je crois que je vais changer mes mémoires pour des corsair. Je ne pense pas no
  5. Pour julien76, Comme le dit Fredo78, le mieux est que tu ouvres un nouveau post pour pouvoir obtenir de l'aide d'autres personnes du site. Pour Fredo78, Mon boitier est un CHIEFTEC, c'est un ancien boitier qu'un de mes neveux m'avait donné lorsqu'il avait changé le sien. Pour la référence du boitier, je sais pas du tout, désolé. Pour les réglages, je suis re-rentré dans le bios pour noter tous les paramétres. CONFIGURATION JUMPERFREE : AI Overclock tuner : MANUAL CPU Ratio setting : 8 FSB Strap to North Bridge : 400MHz FSB Frequency : 400 PCIE Frequency : 100 D
  6. salut Julien76 Apparemment tu as la même carte mère que moi si je me trompe pas (Asus P5K DeLuxe). As tu essayé de rentrer tous les réglages donnés par Fredo78 ? J'ai vu aussi que ton FSB Strap était sur 333MHz. As tu essayé de le mettre sur 400MHz ? Je sais pas si celà peut être une des raisons pour lesquelles ton pc se fige. Par contre pour que quelqu'un puisse t'aider, il faudrait que tu donnes exactement toute ta config (carte mère, processeur, memoire, etc...). Désolé de ne pas plus pouvoir t'aider que ça, je suis moi aussi un novice dans l'o/c. Pierre
  7. Salut Fredo78 Hier soir j'ai ouvert la tour pour vérifier les ventilos. Apparemment ils sont montés de la même façon dont tu me l'a conseillé. 2 ventilateurs en bas qui aspirent l'air et le souffle vers la carte mère, 1 ventilateur en haut au niveau de l'alimentation qui extrait l'air. Le problème c'est que je ne peux pas mettre un ventilateur supplémentaire sur la façade, elle est au 3/4 vitrée. Je pense que la seule solution serait de changer les ventilateurs pour des plus puissants. Par contre depuis 2 jours par moment j'avais des reboot au démarrage. Le pc se lancait, j'
  8. ok fredo, pas de souci. je vais m'occuper de la ventilation avant de le passer à 3,6GHz. par contre tu n'aurais pas une idée d'ou pourrait venir le probème ou parfois lors du démarrage le pc ne boot pas, il reste sur ecran noir. je suis obligé de l'eteindre et el redémarrer. pierre
  9. salut fredo78 ok merci pour le conseil des ventilos. je vais voir ca ce week end, j'ai pas trop de temps la semaine à cause de mon travail. par contre dans un de tes messages tu me dis avoir donné les réglages pour 3,6GHz. si je me trompe pas j'ai juste à changer le FSB Frequency à 450MHz sans changer les autres réglages, c'est bien ca ? autre chose, ce soir en allumant le pc, il a pas booté, il est resté sur l'ecran noir. j'ai du l'eteindre et le relancer. a ton avis ce problème pourrait t'il être dû à un voltage trop bas ou trop élevé ? pierre
  10. salut Fredo78, Désolé du retard dans ma réponse mais je viens juste de rentrer. Oui c'est vrai moi aussi je trouve que la température de la carte est un peu élevée. Je vais aller sur le site de Asus pour voir si ils donnent des infors sur la température de la P5K Deluxe. J'ai 3 ventilateurs dans la tour : * 2 en bas de la tour qui soufflent vers la carte mère. * 1 en haut qui souffle sur l'alimentation. Si besoin, je vais rajouter d'autres ventilos mais je vois pas troup ou les mettre vu que je n'ai plus de place pour en rajouter. Sinon au pire des cas, je changerais les v
  11. bonsoir Fredo78, Bon je viens de faire les tests cet après midi et voici les résultats : * Test ORTHOS : Méthode de test : Large in place FFTS stress some Ram. Test de 3h10mns. O erreurs : 0 alertes. Températures CPU avec CoreTemp : 40°. * Test OOCT : Méthode de test : Mode CPU & RAM Priotité : NORMALE Test de 1h00mns Résultat : STABLE La température maximum monte à 65°. Par contre la température avec Asus PC Probe est différente : CPU : 30° CM : 48° Si tu veux j'ai les résultats de OOCT sous forme de graphe. Si besoin je peux te les envoyer par mail.
  12. re bonsoir Fredo78, Bon alors je viens de modifier les paramêtres dans le bios : Memory Remap Feature : DESACTIVE - Configure DRAM Timing by SPD : J'ai mis en MANUEL pour pouvoir acceder aux timings. - DRAM CAS# Latency : 5 - DRAM RAS# to CAS# Delay : 5 - DRAM RAS# Precharge : 5 - DRAM RAS# Activate to Precharge : 15 - DRAM Write Recovery Time : 5 Dans configuration jumper free - DRAM frequency : DDR2-1066mhz - Memory Voltage : J'ai mis à 2,20v (sur la boîte des barrettes il est mentionné 2,20v ~ 2,40v). Es ce que je laisse à 2,20v ou je dois la mettre à 2,40v ? Je t
  13. Salut Fredo78, Merci pour ta réponse. Je vais modifier les réglages dans le bios comme ceux que tu viens de me donner. Par contre pour le DRAM Voltage, sur l'emballage il est mentionné 2,20v ~ 2,40v. Je dois régler le voltage sur 2,20v ou sur 2,40v ? Je vais faire les tests de orthos ce week end. Je te donnerais les résultats dès qu'ils seront finis. Encore merci de ton aide. Pierre
  14. re bonsoir Fredo78, Bon j'ai noté tous les réglages du bios ainsi que les températures : * CONFIGURATION JUMPERFREE : Ai Overclock Tuner : MANUEL CPU Ratio Setting : 8x FSB Strap to North Bridge : 400MHz FSB Frequency : 400 PCIE Frequency : 100 DRAM Frequency : DDR2-800MHz DRAM Command Rate : AUTO DRAM Timing Controm : AUTO Timing Information : 5-5-5-15-11-46-10-5-5 DRAM Static Read Control : ACTIVE Transaction Booster : AUTO Voltage CPU : 1.40v CPU PLL Voltage : 1.50v FSB Termination Voltage : 1.40v DRAM Voltage : 2.20v NB Voltage : 1.40v SB Voltage : AUTO Clock O
  15. salut Fredo78, Ok pas de problème, je vais relever tous les réglages dans le bios et te les donner. Je vais aussi tester avec orthos, je te donnerais le résultat une fois le test terminé. Encore merci de ton aide. Pierre
×
×
  • Créer...