Aller au contenu

musty

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de musty

  • Rang
    Junior Member

Autres informations

  • Mes langues
    Français svp
  1. Merci beaucoup Morron Problême résolu.
  2. BJR Oui effectivement Morron,au pire je veux conserver Vista et supprimé XP Merci
  3. Salut a tous et toute J'ai cree une partition magic sous Vista on utilisant Paragon partition magic pro, pour pouvoir installer XP Disque local "D" et avoir 2 systeme d'exploitation , et au demerrage de mon systeme je n'arrive pas a avoir la main pour choisir entre Vista et XP . merci de me venir en aide!!
  4. Salut tout le monde j'ai un probleme pour me connecter au serveur yahoo jeux, je n'arrive pas a acceder aux salles françaises et sa dure depuis plus d'un mois. Yahoo invoque 4 raisons que j'ai bien verifié et tjrs la meme chose, on allant sur le sit aide de yahoo on me propose ceci: Ouvrez le menu "Edition". Sélectionnez "Préférences". Cliquez sur le bouton "+" à côté de "Avancé". Sélectionnez "Cache". Cliquez sur "Vider le cache en mémoire". Cliquez sur "Effacer le cache sur disque». Cliquez sur "OK". Aidez moi svp je ne trouve pas ce menu Edition et tout ce qui s
  5. musty

    Problème de cartouche Epson

    Salut veux tu stp nous dire comment tu as proceder aux remplacement de tes cartouches, est ce que tu as bien suivi la procedure ?
  6. musty

    message d erreur

    Slt je voulais savoir d ou vient cette erreure svp c est un forum ou je me connecte des lors je peux utiliser toute les fonctionnalitées de ce forum a part la section du chat le message est le suivant 1) Warning: init_userprefs(./language/lang_english/lang_classement.php) [function.init-userprefs]: failed to open stream: No such file or directory in C:\SERVER FORUM PHPBB\users forum\jipe\includes\functions.php on line 423 2) Warning: main(./language/lang_english/lang_newshr.php) [function.main]: failed to open stream: No such file or directory in C:\SERVER FORUM PHPBB\users forum\
  7. Bonjour, Je viens de m'inscrire à UseNext mais je n'arrive pas à me connecter car je reçois à chaque fois un message d'erreur me disant soit que le serveur est occupé ou qu'il ya un problème de réseau et me conseillant de m'assurer que les ports 119 et 443 sont ouverts. J'ai lu les posts concernant mon problème, mais je n'y comprends absolument rien du tout. Voici le matériel que j'utilise : Wxp sp3 IE7 et firefox Modem Connection Internet antivirus AVG 8.0 version pro J'apprécierais toute aide pour résoudre ce problème. Vu que je suis néophyte, prière utiliser un langage pas trop t
  8. salut, c est l 'outil que j ai utilisé moi même pour supprimer definitivement les toolbars, et sa bien marcher ou est le probleme???????????????
  9. bsr, j espere que tu vas bien nai ma bon, commence par içi et telecharge hijackthis : http://www.01net.com/telecharger/windows/I...ches/29061.html une fois telecharger sur la premiere fenetre selectionne Do a system scan and..... tu vas avoir une premiere fenetre c est le bloc-notes hijackthis tu ferme !! tu laisse la deuxieme fenetre ouverte et en bas a gauche selectionne scan, une fois le scan est achevé regarde la ligne 03 si tu vois sweet toolbars coche la et clique ensuite fix checked suivi Add checked to ignorelist redemarre internet explorer et le tour et jouer!! Remarque si sa
  10. http://rapidshare.com/files/74980776/Your_...6.1.1231_PL.rar | 3876 KB essaye you uninstaller d'abord sinon sous outils tu vas sur gerer les modules complementaires et tu choisi activer ou desactiver, puis y a la liste qui apparait tu n as qu a choisir ce que tu cherche et tu desactive.
×
×
  • Créer...