Aller au contenu

darkomen

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de darkomen

  • Rang
    Junior Member

Autres informations

  • Mes langues
    francais
  1. Salut Désolé, même après une recherche windows je n'ai trouvé aucun fichier portant ce nom. Ca se trouve le scan Combofix a été incomplet... L'ordinateur s'est peut être redémarré a cause du virus..?
  2. J'ai plus de problème avec les messages Cryptoapi Voilà les 3 rapports: Le rapport Malwarebytes (je précise que j'ai sauvegardé le rapport avant d'avoir nettoyé les fichiers, d'ou les "no actions taken") Les rapports RSIT: et
  3. Edit: je vais finalement suivre la procédure sur ce forum
  4. voici le rapport: EDIT: Après vérification la clé cryptoapi demandée ne concerne pas que rundll32.exe mais surement pas mal d'autres executables: cette fois ci, elle est demandée pour explorer.exe Fixed! Y aurait-il des gens qui ont des raisons de m'en vouloir sur ce forum? Bon je vais laisser des personnes plus compétentes analyser mon rapport Merci de votre aide.
  5. Bonjour a tous. Voilà mon problème, j'ai plusieurs symptômes m'indiquant une forte présence de virus sur mon ordinateur: -Pages de moteurs de recherche qui s'ouvrent quand je clique sur des liens via google alors que la page du site demandé aurait du s'ouvrir à la place -Page de proposition d'antivirus bidon rencontrée lors d'un surf sur internet -Problème pour exécuter des programmes(firefox par exemple) ( cela est a mon avis lié au problème avec la clé cryptoapi) -Ordinateur qui se redémarre tout seul -Message demandant la validation d'une clé cryptoapi pour l'exécutable Rundll32.e
  6. voilà il manque le second rapport BTfix en raison d'une erreur de manip premier rapport BTfix: (ce rapport n'est pas tronqué) rapport SDfix: Rapport Hijackthis: voilà merci a pear pour son aide
  7. je viens de tilter que dans le scan hijackhis yavait un lien qui menait vers zebulon
  8. Bonjour a tous J'ai été infecté récemment par un certain nombre de virus. Cela se traduisait par une lenteur exaspérante d'internet, que ce soit sous firefox ou sous IE, lenteur que je n'ai pas du tout sous linux. J'ai choisi de suivre la procédure de desinfection suivante: http://mickael.barroux.free.fr/securite/desinfection.php J'ai suivi cette procédure a la lettre, et malgrès tout bitdefender me détecte encore des virus. antivir n'avait donné aucun résultat alors que les 3 antispywares avaient tous trouvés des malwares. ca m'a laissé perplexe, surtout que j'ai lancé antivir en mod
  9. ah oui aussi ce qui me fait dire que mon ordinateur est infecté: 1-Firefox et Internet explorer mettent un temps incroyable, parfois de plusieurs minutes, avant d'ouvrir une page web 2-antivir détectait tout le temps des virus en mode "scan permanent" 3- counter strike marche très bien, la vitesse de connexion est bonne , le ping est bon contrairement à la navigation sur la toile 4-Sur linux, la navigation sur internet marche très bien (c'est pour ca que je suis actuellement sur linux) et une page web ne met pas plus de 2 à 5 secondes avant de s'ouvrir. 5-ouverture de pages web permet
  10. bonjour a tous Bon, j'ai passé ATF cleaner, ensuite j'ai désinstallé avira, je l'ai retéléchargé, je suis passé en mode sans echecs, je l'ai installé, paramétré puis j'ai lançé un scan... Verdict: aucun virus voilà le scan antivir et le scan hijackthis: Merci de votre aide
×
×
  • Créer...