Aller au contenu

Lunap

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Lunap

  • Rang
    Junior Member

Profile Information

  • Localisation
    Dans le monde ...
  1. Lunap

    [Tuto] Installer un thème

    TUTO : Difficulté : Facile INSTALLER UN THEME SOUS WINDOWS XP : Pour installez un thème : Dézippez le dossier du thème sur le bureau . Cliquez sur le dossier et choisissez , par exemple , Luna.msstyles. Copiez le dans le dossier C\Windows\Ressources\Themes Faites un clik DROIT sur votre bureau Puis propriété Allez a l'onglet "Apparence" Dans la liste déroulante choisissez le thème que vous avez mis. Appliquez puis Ok. Voila, vous avez appris a INSTALLER un thème J'espère que ce tuto vous aura plus
  2. Merci beaucoup, le PC redémarre maintenant ! Les barrettes étaient mal mises ... c'est vraiment con Tu m'a donc évité 3 mois de travail intensif pour racheter le PC
  3. Il ne se passe rien, l'écran reste toujours noir, le bootscreen n'affiche toujours rien. Les ventilateurs tournent toujours au ralenti. Le PC portable à été acheté à Boulanger, peut-être essayer de le ramenner au SAV ? Pour ton problème, il t'a suffit de enlever et remettre les barrettes de RAM ? Je vais manger, je tarderais un peu à répondre.
  4. Il y a 2 disques dur, je démonte les deux ?
  5. Salut, Oui, je les ai démontés, et je les ait remis dans leur logements, j'ai bien vérifié. Pour la veille prolongée, bonne question, mais je suis quasi-sur que je l'avais éteind ! J'ai démonté les 2 barrettes de RAM (2x2 Go) je les ai nettoyé en soufflant dessus, et je les ait remis par la suite, et j'ai refermé la boite. La je l'ai laissé au frais (devant une fenêtre), ça peut être une surchauffe.
  6. Salut, C'est un Toshiba Satellite P300-156 de mi-2009. Je préfère pas tout démonter, j'ai pas envie de casser un composant. Pour les vis, tant mieux, j'ai déjà moins à me soucier.
  7. Bonjour à tous, J'ai nettoyé mon PC portable aujourd'hui (écran, touches) et j'ai enlevé les disque dur pour nettoyer en dessous. J'ai aussi enlevé les barrettes de RAM pour regarder si il n'y avait pas trop de poussière . Quand j'ai redémarré le PC portable, la LED du disque dur s'allume pendant environ 10 secondes et plus rien. La ventilation marche au ralenti (on ne l'entend plus trop). Je me demande donc si pendant le nettoyage je n'ai pas fait une connerie (au niveau des touches par exemple). Aussi, je me demande : les vis se sont aimantées, il y aurait un risque ? A noter q
  8. Lunap

    Liste des frum PHP les plus connues

    Bonjour : Voici une liste non exacuthive des forums PHP. GRATUIT : PhpBB2 PhpBB3 SMF (Simples Machines Forum) My BB FSB ( Fire Soft Board ) PAYANT : -IPB ( Invasion power Board) le script que utilise ce forum -MesDiscussions -vBulletin Les prix sont assez élevées pour certains
  9. Lunap

    Message sur écran noir

    Bonjour Mon disque dur etait mort. J'ai du faire venir un réparateur , qui m'as changé le disque dur ... Il m'as mis un 80 Go a la place de mon ancien 40 Go Il faisait un bruit bizarre , il tournait pas comme il falait Merci a tous pour vos réponses
  10. Lunap

    Message sur écran noir

    Salut , Dans mon Bios , sur l'onglet Boot , Il y'a IDD0 en premier Puis IDD01 Et après , il y'a marqué USB CDROM : Mais pas CDROM Tout seul Comme je ne sais plus , quelqu'un doit venir demain soir,pour regarder tout ça Je vous tiendrai au courant Merci Bob49 Bonsoir à tous !
  11. Lunap

    Message sur écran noir

    Je l'ai fait mais je pense que le disque dur est mort... IDD 0 : J'ai mis les CDs de réinstallation , aucun succès Bonsoir !
  12. Lunap

    Message sur écran noir

    Je vais le faire Merci PS : Oui j'ai Windows et les 5 CD De réinstallation que j'avais crée au début
  13. Bonsoir ! J'ai un gros soucis avec mon ordinateur , Quand je boot mon ordinateur , il y'a l'écran de Chargement Acer (voir dans mon profil) et après j'ai le message suivant : PXE-E53 : No Boot Filename Receveid PXE-MOF : Exiting PXE ROM PS : Je ne peux pas acceder a mon ordinateur Ce sont les deux dernières lignes du message sur l'écran noir Que se passe t-il ?!?! Version du bios PhoenixBios V2.00 VGA Bios Version : ATI UMA V008.050I. 017.000.18675 Je vous remercie d'avance pour votre aide !
  14. Bonjour à tous ! Je suis passionné par l'informatique et j'espère m'améliorer avec vous Je dois avouer que je suis pas adulte Et bien sur,mon ordinateur me pose un petit problème (je dirai un gros même) ... Je vous souhaite à tous une bonne fin d'après midi
×
×
  • Créer...