Aller au contenu

slkn

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de slkn

  • Rang
    Junior Member
  1. Problème visiblement résolu! Méthode de résolution: Formatage... On saura jamais comment faire partir ces foutus écrans bleus. Apres le reformatage, j'ai de nouveau eu un écran bleu, c'était à cause d'Azureus, notamment de sa mise à jours, alors si vous avez un problème du genre et que vous avez azureus, y'a des chances pour qu'il soit pas blanc comme neige dans cette affaire =). Merci à tous pour votre aide, on aurait pu continuer encore longtemps mais je ne pouvais plus supporter ces écrans bleu, ayant des disque dur externes vides j'en ai profité pour sauvegarder tout mes fichie
  2. J'ai reformaté tout mon système, je viens de commencer un téléchargement long, normalement il devrait pas y avoir d'écran bleu, si oui, le problème est matériel et mon PC est sous garantie, si non, je changerais le topic en [Résolu], bien qu'un formatage soit assez barbare comme résolution de problème /me prie pour ne pas avoir d'écran bleu...
  3. Le problème ne vient pas du p2p, mais du téléchargement qu'il soit fait sous p2p, sous internet explorer sous flashget en streaming en train de regarder une vidéo... Je tente la restauration.
  4. Bah je n'ai pas d'écran bleu évidemment, vu que j'ai l'écran bleu quand je télécharge quelque chose de gros qui prend plus de 30-45 minute de DL, j'ai l'écran bleu quand j'utilise un p2p, des fois quand je regarde une video steam sur youtube ou daily, j'ai l'écran bleu aussi quand je DL sous flashget. Restauration du système à une date antérieure, vous en pensez quoi? JE viens de mettre sous dd externe tout mes fichiers importants, j'ai moins peur de tenter un formatage ou une restau là. (Chiant, j'entre le numero de série affiché sur ma tour et aucun résultat...)
  5. J'ai entré le numero de série de ma carte mere mais il a l'air de ne pas le reconnaitre, j'ai cherché mon model de PC je n'ai pas trouvé il y en a beaucoup trop... Pensez-vous qu'un reformatage règlerait le problème ?
  6. Et bien j'ai vérifié sur le site mais je sais pas quoi trop télécharger, je suis sur de rien et j'veux pas télécharger quelque chose qui foutra en l'air ma carte mere...
  7. Ma carte mere c'est une Foxconn VIA PT890 Motherboard. Par contre j'arrive pas à trouver les mises à jours. Désolé j'ai que un wifi, je suis bien trop loin de la livebox pour un cable.
  8. Pas bête, j'ai regardé pour ndisuio.sys, c'est apparemment un fichier système de windows NDIS User mode I/O Driver, pour sis163u, c'est un fichier "USB wireless LAN adapter", celui de ma clef wifi, mais je ne sais pas comment mettre à jours le driver, sur touslesdrivers j'installe la mise à jour, et ca n'a pas l'air de changer le nom du driver dans les périphérique, comme si je l'avais pas réellement installé. Pour afd.sys, le .sys qui revient le plus souvent, c'est Ancillary function driver for WinSock, fichier system de windows. (afd.sys je n'arrive PAS a le renommer ou autre, visiblement ce
  9. Salut, alors justement, j'ai réinstallé la dernière version de Java (de tout les logiciels que ton URL m'avait conseillé), les barretes de ram j'ai fais un test l'autre jour avec memtest, et ca a dépassé les 100% avec 0 erreurs. Pour le sfc /scannow, il me dit qu'il a trouver des problemes apres le scan et il m'invite a regarder les detailles dans un .log de 20 mo (C:\Windows\Logs\CBS\CBS.log) (???) Malheureusement, je n'ai pas trouvé d'aide sur docmemo... De plus le 0x00... change de temps à autre, ainsi que le .sys. Rapport HijackThis:
  10. URL de l'image Je ne sais plus quoi faire, des que j'utilise flashget j'obtiens l'écran bleu, d'ailleur maintenant le fichier system qui était a afd.sys, est maintenant à sis163u.sys ... Je sais vraiment plus quoi faire... Et hop, nouveau .sys qui s'enflamme: URL de l'image Cette fois le plantage est due à firefox, en effet je naviguais en regardant des vidéos sur youtube et dailymotion, une dixaine étaient dans mes ongelets, et paf écran bleu, pourquoi? Connexion qui utilise trop de paquet tout comme avec le p2p. Ca m'avais jamais fais ça avant, il faut absolument que je
  11. Me voila de retour, et aucun écran bleu, car azureus fermé, je suis maintenant presque sur que c'est azureus, mais je crois que ca peut venir du fait même de télécharger un fichier pendant longtemps, ça va se savoir tout de suite, je DL la démo de Crysis. Je pense pas que le problème vienne seulement de azureus, mais il s'agit surement d'un problème lié au téléchargement, à l'échange de paquet toussa, si j'ai le problème avec azu, je l'ai probablement avec flashget (qui lui ne sert pas au warez, tout ce que je dl avec firefox passe par flashget (got). Edit une demi heure plus tard: J'a
  12. Je me suis réveillé ce matin avec une lumière bleue qui venait de mon écran, j'ai tourné la tête, et paf, un jolie écran bleu Donc le fait d'avoir mis à jours mes pilotes réseaux n'a servit à rien, j'ai ouvert Azureus exprès pendant la nuit et je vois que ça a planter, je vais fermer azureus, et cette après midi je vais laisser mon pc allumer et sortir, quand je reviendrais si il n'y a pas d'écran bleu, ca voudra dire que c'est effectivement la faute de Azureus. Sinon, j'ai pu prendre une photo de l'écran bleu, elle est très proche de la photo que j'ai mise au dessus, sauf que la l'éc
  13. Okay, ça devrait pas tarder à m'afficher un écran bleu là, je le sens tout chaud à venir m'effrayer et me polluer la vue.
  14. Tout d'abord, merci pour cette réponse rapide, alors oui j'ai une tour, un ordinateur packard bell avec cette config: J'espère que ça sera assez détaillé ^^ Ensuite, je l'ai pas précisé dans mon topic parce que j'ai commencé a le faire juste après, mais j'ai effectué un teste de mémoire ram, et aucune erreur n'a été détectée, elle semble bien fonctionner ce qui a plutôt intérêt vu que j'ai cette bécane depuis 4 mois. J'ai surfé sur la longue vague de google l'ami de tous et j'ai trouvé des gens ayant eu des problèmes d'écrans bleus avec azureus, ou encore emule, des logiciels
  15. Salut à tous, j'ai un problème inssuportable qui m'a fait un effet nostalgique de l'époque windows 98... En parcourant diverses pages de google, je n'ai rien trouvé qui puisse m'aider, c'est pourquoi je suis venu ici réclamer de l'aide car j'ai cru comprendre que ca s'y connaissait bien en info par ici, en plus il y a une section spécialement axée sur Windows Vista. Je m'explique, depuis deux jours, je ne cesse d'avoir des écrans bleus aléatoire, ils arrivent n'importe quand, et pas lorsque j'ouvre tel ou tel logiciel, non, n'importe quand. J'avais déjà eu quelques écrans bleus comme cel
×
×
  • Créer...