Aller au contenu

ipiyo

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ipiyo

  • Rang
    Junior Member
  1. Si tu lisais, tu aurais lu que j'arrive très bien a installer windows sur mes 2 disques (quand je n'active pas le RAID). Par contre quand ils sont en RAID, peut importe quel RAID (striping ou Mirroring), j'ai le message d'erreur. C'est un problème entre le pilote et le controleur RAID :??: (j'ai une carte mère Nforce4, controleur Nvidia Raid)
  2. Il y a qu'en RAID 0 que ça ne marche pas. Mes disques n'ont rien (ils marchaient très bien avant).
  3. Je ne pourrais pas l'installer, si je faisais pas F6 J'ai déjà installer windows sur ce RAID0 ça marchait très bien. J'ai voulus remettre au propre mon PC (en formatant mon ancienne partition) pas moyen de réinstaller windows sur ce RAID0
  4. Donc, J'ai fait un CHkdsk, il a trouver des erreurs, j'ai essayer de réparer, mais il y avait toujours le message. J'ai détruit le RAID, et installer windows sur le disque 1 ça marche, j'ai supprimer la partition et installer windows sur le disque 2 ça marche aussi. Donc ce n'est pas la RAM, ni un disque dur fatigué.
  5. Bonjour, J'ai un problème qui me prend la tête depuis 1 mois Voilà j'ai formaté, réinstallé windows (avec les pilotes SATA et RAID, je l'ai déjà fait) Windows s'installe tout bien, redémarre une fois, charge et l'installation continue jusqu'a la fin, là il redémarre, il a peine commencer a charger et boum j'ai cet écran. C'est un problème de MBR alors comment ca se passe ? - faut que je scan pour voir si il y a des virus....avec quoi ? - faut que je formate le MBR avec quoi ? (mes disques sont en RAID0 et j'ai une fonction Clear Disk, dans le bios du RAID (j'ai déjà essaye
  6. Donc il y encore 2/3 trucs bizarre. Quand je démarre le pc j'ai deux fichiers qui s'ouvre desktop.ini (par exemple il y en a un dans Mes videos aussi) là aussi C:\Documents and Settings\xxxx\Application Data et là C:\Documents and Settings\All Users\Application Data Je sais pas d'où ils sortent J'ai aussi des fichiers "bizarre" a la racine de C: (cliquez pour voir en plus grand)
  7. J'ai deux Java 6 Update 2 et Java 6 Update 3 je les supprime aussi ?
  8. Bonsoir, le rapport C:\Qoobox: trouvé ! C:\_OtMoveIt: trouvé ! C:\Documents and Settings\All Users\Menu Démarrer\Programmes\HijackThis: trouvé ! C:\Documents and Settings\All Users\Menu Démarrer\Programmes\HijackThis\HijackThis.lnk: trouvé ! C:\Documents and Settings\xxxx\Bureau\HijackThis.lnk: trouvé ! C:\Documents and Settings\xxxx\Bureau\EliBaglA.exe: trouvé ! C:\Documents and Settings\xxxx\Bureau\HJTInstall.exe: trouvé ! C:\Documents and Settings\xxxx\Recent\HijackThis.lnk: trouvé ! C:\Program Files\Fichiers communs\VMware\VMware Virtual Machine Importer\gnu\gzip.exe: trouvé
  9. le rapport : 8 heures pour 1To Monday, February 25, 2008 4:02:45 AM Système d'exploitation : Microsoft Windows XP Home Edition, Service Pack 2 (Build 2600) Kaspersky On-line Scanner version : 5.0.83.0 Dernière mise à jour de la base antivirus Kaspersky : 24/02/2008 Enregistrements dans la base antivirus Kaspersky : 534360 Paramètres d'analyse Analyser avec la base antivirus suivante standard Analyser les archives vrai Analyser les bases de messagerie vrai Cible de l'analyse Poste de travail C:\ D:\ E:\ F:\ G:\ H:\ I:\ J:\ K:\ L:\ Statistiques de l'analyse Total d
  10. Les fichiers ont été supprimés (kspersky ne me les as jamais déterminé comme des virus. Pour firefox çà remarche. Là je lance le scan en ligne.
  11. En tous cas encore merci vous etes des pros (Cliquez pour voir en plus grand)
  12. Salut, Le rapport pour redswoosh.exe. Scan taken on 23 Feb 2008 23:28:02 (GMT) A-Squared Found nothing AntiVir Found nothing ArcaVir Found nothing Avast Found nothing AVG Antivirus Found nothing BitDefender Found nothing ClamAV Found nothing CPsecure Found nothing Dr.Web Found nothing F-Prot Antivirus Found nothing F-Secure Anti-Virus Found nothing Fortinet Found nothing Ikarus Found nothing Kaspersky Anti-Virus Found nothing NOD32 Found nothing Norman Virus Control Found nothing Panda Antivirus Found nothing Rising Antivirus Foun
  13. Le rapport Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 23:26:08, on 23/02/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16608) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Creative\Shared Files\CTAudSvc.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\nvraidser
  14. Oui, c'est mon PC et ma freebox est déjà en routeur. Je trouve qu'antivir "sonne l'alarme" pour rien par rapport a kaspersky. Il me dit que windows ne trouve pas combo-fix, quand j'essaye de le désinstaller. J'ai déjà fait çà AtfCleaner Sous Firefox les forums ne ressemble plus a rien (l'apparence ne s'affiche plus on voit juste le texte) et sous IE çà fonctionne correctement. Cà fait au moins 10 ans que je m'étais pas pris de virus, un manque d'inattention et hop.
×
×
  • Créer...