Aller au contenu

sharel

Membres
  • Compteur de contenus

    287
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de sharel

  • Rang
    Mega Power Member
  • Date de naissance 19/02/1990

Profile Information

  • Sexe
    Male
  • Localisation
    Var

Autres informations

  • Mes langues
    français
  1. Apparemment plus d'autres soucis, merci à vous pour votre aide
  2. j'ai testé les 4 barrettes sur les 4 slots et toutes sont détecté, maintenant il reconnait bien les 4 barrettes et les 8 go sont correctement utilisé sous windows. J'avoue ne plus rien comprend la...
  3. 6.1go détecté dans le bios mais les 4 barrettes de 2go sont détecté dans cpu-z et sandra lite
  4. Bonjour et bonne année à vous, je pensais être débarrassé du problème mais à chaque fois qu'un problème est résolu un autre arrive. Maintenant quand je démarre le pc l'écran reste en veille et le pc ne démarre pas, au bout du 3-4eme essai le pc démarre enfin et l'écran s'allume. de plus j'ai regardé dans les propriétés sur 8go de ram seulement 3.95 sont utilisable (les 4 barrettes sont toutes détecté), les 4 go restants sont considéré comme "matériel réservé" dans le moniteur de ressource. je possède bien évidement un windows 64 bits. En cherchant sur internet j'ai vu que cela pouvais ven
  5. Bonjour, je n'ai plus eu de problème de démarrage depuis 2 jours, je vais laisser passer les fêtes en surveillant tout ça et je reviendrais vous voir pour vous tenir au courant @Winx : Il me semble qu'un checkdisk sur un SSD n'es pas nécessaire vu que le SSD embarque un système pour corriger lui même les erreurs? mais je peut dire une bêtise. En tout cas merci pour votre aide et bonnes fêtes de fin d'année
  6. La tension de la pile est bonne (3.08V) par contre nouveau soucis, j'ai eu 2 bluescreen cet après midi voila les rapports d'erreurs
  7. J'ai donc démarré avec le SSD et la première barette et le pc a démarré du premier coup, j'ai redémarré 3 fois pour etre sûr. après j'ai essayé avec les 3 autres barettes une par une et il a démarré du premier coup aussi. du coup j'ai rebranché les deux autres HDD et le lecteur et il a démarré aussi, je pense qu'il a du mal le matin au premier démarrage, je coupe l'alimentation la nuit.
  8. Bonjour @vieu bison boiteu, j'ai vérifié dans le bios, si je dit pas de bétise il est déja désactivé "SATA ESP on PORT" sur disabled à chaques ports @morron, J'ai fait un clear cmos et même chose, j'ai démarré au bout du 3eme reboot cette fois ci, mais vu que c'est aléatoire je pense que c'est juste un coup de chance
  9. Bonjour, j'ai un soucis avec mon pc, depuis quelques temps à chaque démarrage j'ai un message d'erreur : "JMicron Technology Corp. PCI Express to SATAII HOST Controller ROM v1.07.28 Copyright© JMicron Technology Corp. Detecting drive, please wait ..." j'ai attendu pour voir si le message partais de lui même mais non, il faut que je reboot pendant au moins 20 bonnes minutes pour qu'il démarre enfin. Defois le message n'apparait pas en entier exemple "JMicron Technology Corp. PCI Express to SATAII HO" ou simplement un écran noir, et le pc reste figé. le voyant Boot_Devic
  10. bonsoir, Pour régler les jumpers, sur la face avant du disque dur, tu a une petite encoche avec un jumper à déplacé comme ceci et à mettre sur la colonne qui correspond à ce que tu veut en faire (le passé en maitre ou en esclave). Tu doit avoir un dessin représentatif sur le dessus pour te montré a quoi chaque position correspond (slave= esclave, master=maitre). il suffit d'aller dans le bios et de mettre le disque dur avec la partition système en 1ere position, dans l'onglet "boot device priority" et le pc démarrera sur le bon disque.
  11. Bonsoir, les avantages du SATA sur l'IDE est d'une part au niveau des débits de transfert, qui sont plus important en SATA qu'en IDE. D'autre part, les connecteurs SATA prennent bien moins de place dans une unité centrale. De plus il n'y a plus de "maitre" et "esclave" a réglé avec des cavalier sur du SATA. Oui tu peut mixé du SATA et de l'IDE à condition que tu ai un connecteur IDE sur ta carte mère, ce qui est le cas d'après ton post. Mais, comme dit plus haut il n'y a plus de "maitre" et "esclave" en SATA donc si tu a qu'un seul disque en IDE sa ne pose pas de problème.
  12. merci pour ces infos, je pense donc que je vais passer au SSD
  13. Bonsoir, merci pour les liens thegame, et que pense tu de la fiabilité des SSD? c'est un peut se qui me fait hésiter a franchir le pas, c'est quand même pas donné et j'ai pas trop envie qu'il claque au bout d'un mois.
  14. Bonjour, Les SSD commence vraiment à devenir abordable et vu que le prix des DD classiques reste élevé je pensé me tourner vers un SSD pour mettre mon OS et quelques jeux gourmand. après une recherche approfondie sur google, je n'arrive pas à faire le point sur la fiabilité des SSD (je n'ai rien trouvé non plus sur le forum). Peut ont vraiment leurs faire confiance? apparemment les problèmes liée au SSD ont l'aire assez récurrent et j'hésite a investir dedans. merci d'avance pour vos conseils
  15. Et bien je pense pouvoir passé le sujet en résolu, il m'aura fallu changer de carte mère pour régler le problème. Merci a toi Tonton pour le temps que tu m'aura consacré, et merci aux autres. Bonnes fêtes de fin d'année et j'espère ne pas avoir a relancer le sujet un jour
×
×
  • Créer...