Aller au contenu

bamboo

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bamboo

  • Rang
    Member

Profile Information

  • Sexe
    Female
  • Localisation
    Rhône
  1. J'ai mis la détection heuristique sur low pour le moment et ça n'affiche donc plus de détection. Je vais voir si je laisse comme ça ou non. angelique, concernant la détection, elle se faisait sur chaque nouvelle page que je visitais sur le post. Mais je n'avais jamais eu ce problème auparavant. Merci beaucoup pour votre aide.
  2. Merci pour ta réponse. Concernant les scans je les fais parce que la personne qui a commencé à m'aider me les a demandés, donc comme je ne suis pas une pro, je suis les conseils qu'on me donne Pour mettre la détection heuristique du guard sur low peux-tu m'expliquer comment procéder stp? Au moins pour essayer. Merci d'avance.
  3. Voici le rapport BitDefender : BitDefender Online Scanner Scan report generated at: Sat, Jul 05, 2008 - 17:16:04 Scan path: C:\;D:\; Statistics Time 01:02:12 Files 223241 Folders 5682 Boot Sectors 3 Archives 8405 Packed Files 9211 Results Identified Viruses 0 Infected Files 0 Suspect Files 0 Warnings 0 Disinfected 0 Deleted Files 0 Engines Info Virus Definitions 1345248 Engine build AVCORE v1.0 (build 2422) (i386) (Sep 25 2007 08:2
  4. Bonjour Sacles, en effet il s'agit bien du site lepost.fr ( je ne savais pas si je pouvais le citer ou pas donc je n'avais pas précisé ). J'avais en effet des doutes vu que ça ne me le faisait que sur ce site. Par contre cela fait plusieurs semaines que je le consulte, et je n'avais jamais eu ce souci auparavant. Est-ce récent? Je termine les manips conseillées par france21013. Merci à vous 2. Voici le rapport TCleaner : -->- Recherche: C:\HijackThis.exe: trouvé ! C:\HijackThis: trouvé ! C:\Vundofix backups: trouvé ! C:\_OtMoveIt: trouvé ! C:\Documents and Set
  5. Voici un nouveau log Hijack. J'ai toujours le problème de détection du virus sur le site en question, et d'autre part, je trouve mon pc un peu plus lent à afficher les pages web. Merci encore pour votre aide. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 23:53:29, on 04/07/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.ex
  6. Voici le rapport OTMoveIt : File/Folder C:\Program Files\Save not found. Created on 07/04/2008 23:18:17 Je finis de faire le reste des manips.
  7. Je ne sais pas trop ce que j'ai fait mais apparemment c'est mieux. ça devrait être le bon cette fois : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 22:14:14, on 04/07/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\
  8. Bonsoir, j'ai désinstallé Hijack et réinstallé, mais a priori c'est la même chose. Il semble bien être dans un dossier qui commence par C:/ donc j'avoue ne pas comprendre ce que je ne fais pas correctement. De toute façon je n'ai pas le choix pour l'ouvrir. J'ai essayé de faire comme sur la démo de votre lien, mais je n'ai pas accès à l'assistant d'extraction, je ne peux pas créer de nouveau dossier. Voici donc un nouveau log, mais à mon avis c'est la même chose. Par contre ce que je ne comprends pas, c'est que j'ai eu un souci il y a quelques mois, et les logs que j'envoyais sem
  9. Bonjour et merci. Concernant le log, j'ai simplement fait l'analyse et le copier coller. J'avais téléchargé HijackThis il y a quelques mois et il était bien placé, donc je ne sais pas pourquoi il est mal placé. Je ne suis pas sur mon pc donc je ferai la manip ce soir en rentrant chez moi, par contre est-ce que ça a vraiment une incidence sur le log? Je veux dire est-ce que ce log tel qu'il est ne permet pas un début d'analyse de mon problème? Merci d'avance et bonne journée.
  10. Bonsoir à tous, et merci d'avance à ceux qui voudront bien m'aider. Voilà mon problème, depuis 2 jours, lorsque je vais sur un site en particulier ( site d'info que je visite quotidiennement depuis un petit moment déjà ), Avira m'affiche une fenêtre de détection de virus. Le virus détecté est intitulé HEUR/HTML.Malware. J'ai essayé quelques manip pour m'en débarasser, mais sans succès. Je n'avais jamais eu ce problème sur ce site, et là depuis 2 jours, ça me le fait à chaque page visitée sur ce site. Voici un rapport HijackThis. Merci d'avance pour votre aide. Logfile of
  11. Ah ok je ne savais pas. Bon et bien en tout cas je te remercie encore pour ton aide et pour ta patience. Bonne continuation à toi et un grand merci pour m'avoir débarassée de cette saleté
  12. En effet ça a solutionné le problème, merci beaucoup ! Pour le son ça ne fait rien, ce n'est pas bien grave. Par contre, mon pc reste assez lent au démarrage, crois-tu d'après mes rapports HiJack qu'il y a des programmes en trop qui se lancent au démarrage et qui le ralentissent? Voilà après ça promis je ne t'embêterai plus, mon problème essentiel étant réglé. Encore merci.
  13. Voilà Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:28:51, on 01/03/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Avira\AntiVir PersonalEdition Classic\avguard.exe C:\Program Files\Synaptics\SynTP\SynTPEnh.exe C:
  14. J'ai réinstallé Avira, et en effet je n'ai plus le problème des messages de détection du Trojan Vundo. Merci infiniment pour ton aide. Par contre j'aurais juste encore 2 petites choses à te demander si tu veux bien. En fait j'ai encore 2 messages d'erreurs lors du démarrage du pc. Les voici : Erreur de chargement de C:\WINDOWS\system32\bsukqlma.dll Le module spécifié est introuvable. Et le 2eme : Erreur de chargement de C:\WINDOWS\system32\htjuvesg.dll Le module spécifié est introuvable. Enfin, mon dernier petit souci ( mais je ne sais pas si cela a un rapport quelconq
  15. Voici le rapport : Résultat de l'analyse Résumé : Votre PC n'a aucun virus Détails : Dangerosité Nom de la menace (0) Type Etat Temps : 36 secondes Antivirus : Avira GmbH Avira AntiVir PersonalEdition Classic (actif et à jour) Avira GmbH Avira AntiVir PersonalEdition Classic (actif et à jour) Avira GmbH Avira AntiVir PersonalEdition Classic (actif et à jour) Symantec Corporation Norton Internet Security (inactif et à jour) Par contre je ne comprends pas pourquoi il détecte Avira car je l'ai désinstallé suite aux problèmes que j'ai eu. Suite du rapport
×
×
  • Créer...