Aller au contenu

jade

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jade

  • Rang
    Member
  • Date de naissance 11/08/1978

Profile Information

  • Sexe
    Female
  • Localisation
    ATHIS MONS

Autres informations

  • Mes langues
    francais , anglais, espagnol
  1. Bonsoir tout le monde J'espère que je suis dans le bon forum, j'ai hésité, n'hésitez pas à me le dire que je l'annule et le déplace.. Donc voici mon problème: Je télécharge pas mal , pour donner un exemple en ce moment j'ai une cinquantaine de fichiers vidéos en cours... et là mon ordi n'est pas d'accord, il me dit que mon espace disque dur est faible et que je dois supprimer des programmes, ce que j'ai déjà fait et évidemment le contenu d'emule me prend 21846MO , sauf que ce n'est pas la première fois que je télécharge autant en même temps et je n'ai jamais eu de message de ce type.
  2. up j'ai toujours ^pas trouver d'ou cela peut venir...
  3. Bonjour J'ai ce problème la depuis quelques jours et j'ai beau fouiller , j'ai pas encore trouver pourquoi, je suis sure que c'est un petit truc mais ..je trouve pas , voila sur certains sites on propose de telecharger une image, photo ou autre avec un onglet "parcourir" pour acceder aux photos sur ordi, et la je ne peux plus le faire, quand je clic sur le "parcourir" rien ne se passe, la fenètre ne s'ouvre pas, et ca commence à m'agacer (en meme temps j'magace vite) mais la j'ai besoin de vos avis éclairés merci d'avance
  4. REbonjour, finalement j'ai trouvé la réponse en fouillant dans plusieurs pages de forums , pour ceux qui ont noos numéricable ,qui n'ont pas de virus et qui n'accedent pas à myspace.com, voila la solution http://www.deridet.com/index.php?action=ar...&numero=696 PEAR: merci pour tout le temps que tu as mis à m'aider , peut etre à bientot pour de nouveaux problèmes :P
  5. bonsoir pear, désolée pour le retard, mon ordinateur a fini par planter donc je l'ai amener chez un ami informaticien, tout est rentré dans l'ordre sauf ma connexion a myspace, ca pourrait venir du parefeu windows mais je n'ai pas trouvé encore ou, je suis en train de réinstallé tout les logiciels etc..que j'avais donc si tu as un peu de temps dis moi ce dont tu as besoin..d'un autre rapport hijackthis peut etre? Merci d'avance
  6. impossible on me refuse l'accès ca me dit: "vous devez disposer des droits d'administration de cet ordinateur pour installer ce programme"
  7. incroyable!! le scan vundo me dit qu'il n'y a aucun virus sur mon ordi je commence à desespérer ,j'aurai du formater avant de réinstaller, je m'y connais pas assez pour ca malheureusement
  8. voici le rapport du scan antivir si ca peut aider: AntiVir PersonalEdition Classic Report file date: dimanche 2 mars 2008 12:16 Scanning for 1129035 virus strains and unwanted programs. Licensed to: Avira AntiVir PersonalEdition Classic Serial number: 0000149996-ADJIE-0001 Platform: Windows XP Windows version: (plain) [5.1.2600] Username: SYSTEM Computer name: JADE Version information: BUILD.DAT : 270 15603 Bytes 19/09/2007 13:32:00 AVSCAN.EXE : 7.0.6.1 290856 Bytes 23/08/2007 13:16:30 AVSCAN.DLL : 7.0.6.0
  9. ca continue les problèmes,donc voici un résumé de ce que j'ai trouvé d'anormal pour le moment: - impossible d'installé directx9.0c un message d'erreur me dit presqu'à la fin de l'installation qu'il ne peut pas parce que :" it's most likely caused by low memory low disk space for swapping file or currupted cabinet file " -je suis harcelée par des popup de registry cleaner qui me disent que j'ai des erreurs critikent -instalation impossible d'un parefeu -parefeu windows introuvable -installation nero impossible à cause de directx9.0c , idem pour windows live messenger -pas de pi
  10. merci oui j'avais oublié, je vais le faire maintenant voila le dernier rapport apres installation d'antivir qui est en train de scanner Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 13:13:26, on 02/03/2008 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\
  11. non j'ai fais une installation normale sans rien modifier pensant que cela serait mieux si je ne touchais à rien...il faut croire que non vous avez une idée pour vérifier ou sont les failles? au fait entre temps j'ai réinstallé Avast antivirus qui fonctionne correctement par contre j'essai de remettre tous mes logiciels et à chaque fois j'ai des soucis avec les " .dll", il manque par exemple celui ci : WINHTTP.dll lorsque j'ai voulu installé windows live messenger je sais ou les trouver j'ai un site DLL-files.com mais apres..si je fais glisser le fichier dans le dossier syste
  12. je post un nouveau rapport hijackthis si ca peut t'aider Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 22:14:40, on 01/03/2008 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\System32\ctfmon.exe C:\Program Files\Messenger\msmsgs.exe C:
  13. bon finalement je n'ai pas eu la patience d'attendre donc j'ai réinstallé XP , pour le moment j'ai des problèmes... Première chose: impossible d'acceder au site myspace meme message d'erreur qu'au début ensuite: impossible d'installer zone alarm il refuse chose bizarre: je n'ai qucune possibilité d'activer le son par exemple et le parefeu windows a disparu , je le cherchais pour le desactiver avant d'installer zone alarm mais introuvable!! et autre gros probleme message d'erreur: MSVCP71.dll , apparemment c'est ca qui manque dans mon system et qui m'empeche d'installer ce dont
  14. justement je l'ai déja fait et il à compter ca comme un mot de passe faux si je réinstalle xp totalement ca marcherai? parce que tous mes dossiers et fichiers sont sur un disque dur externe...
  15. oui merci j'ai modifier mon message j'en suis au mot de pass administrateur, impossible de le retrouver, il se trouve ou normalement?
×
×
  • Créer...