Aller au contenu

therese

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de therese

  • Rang
    Junior Member
  1. Bonjour, je suis peut-être un peu tardif, mais j'ai une solution: Aller sur http://docxp.mvps.org/b1n/DisparitionCD.inf Enregistrer ce ficher sur le bureau, cliquer "droit" dessus et cliquer Installer, redémarrer le PC. Le lecteur E retrouvera sa place. Bonne chance
  2. A ce jour, tout est résolu.
  3. Bonjour comment réinstaller XP PRO après un gros bug : Pas de reconnaissance de mon lecteur CD Rom, plus d'antivirus et impossible d'en redémarrer un, Plus de restauration.....Plus d'interface normale, programmes qui ne répondent plus.....etc..... Dois-je appuyer sur "Echap" pour booter mon CD Windows pour réinstaller? j'ai transférer certains pilotes sur mon 2ème disque dur "D". Merci de quelques conseils....
  4. therese

    Messagerie

    Merci, tout est O.K, En fait HKLM voulait dire HKEY LOCAL MACHINE........Bien malin, il faut qu'on s'y fasse aux "raccourcis". Bonsoir et merci
  5. therese

    Messagerie

    Merci pour ces infos, Je suis allé sur le site, mais comment aller su la clé registre : HKLM\SOFWARE\Classes\Interface\{00020400-0000-0000-C000-000000000046} Name : (default) Valeur : IDispatch etc.... je sais que je vais dans "executer" puis regedit, mais dans quelle section je vais après ? Merci
  6. therese

    Messagerie

    Bonjour, losque je clique sur un lien dans ma messagerie, rien ne se passe. Comment configurer pour que tout fonctionne ? " Messagerie IncreditMail, Windows XP 3. Merci pour tous vos renseignements.
  7. therese

    Wifi

    Bonjour, Malgré mes recherches et prises de notes pour brancher ma wifi "hercules 802-11g" sur ma livebox orange, après XX esai avec des paramètres différents,impossible d'avoir la connexion.Pour résoudre un problème de rallonge téléphonique (non recommandé), j'ai donc une clé wifi. Pour l'installation,tout va, mais pour la connexion...IMPOSSIBLE. Même en entrant différents paramètres, les IP, les DNS etc....Même en ayant configuré ma box (le lumignon rouge wifi est bien allumé). Je n'arrive pas à avoir une connexion. Le 1er jour d'installation, au bout d'un certain temps, j'ai eu quelque chos
  8. therese

    système d'exploitation

    Meerci pour ces explications détaillées, je vais bien pouvoir me débrouiller. Bonsoir et bonne nuit.
×
×
  • Créer...