Aller au contenu

madie57

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de madie57

  • Rang
    Member
  • Date de naissance 17/04/1980

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    moselle

Autres informations

  • Mes langues
    français et un peu d'anglais
  1. ohé ohé!! y a plus personnne à bord??? Parce que moi, suis toujours dans la m.... et personne pour me secourir!!! message a l'intention de toutes les ames charitables du forum Merci de m'aider Madie
  2. Hello Ticlou je ne vois afficher que la connexion sans fil qui est indiquée non identifiée!! la connexion ethernet n'apparait pas. Que dois je faire maintenant Merci de tes conseils Madie
  3. Bonjour les amis zébulonniens!!! Ben apres 4 tentatives, je reviens sur la planète Zébulon ou je trouve en cas de souci toujours une solution. Alors voici la description de la situation. sur pc tour, à l'achat il y a deux ans jai installé une clé wifi sans aucun souci. il y a 15 jours suite à un choc, la clé a rendu l'ame et je suis allée en achetée une nouvelle. Jen ai profité pour acheté un modèle plus puissant de la meme marque que mon modem (netgear). Jai d'abord voulu désinstaller la clé précédente mais aucun moyen de trouver l'emplacement (première bizarrerie??!!) Donc en dés
  4. Tant mieux mais alors comment régler mes soucis toujours présents??? Déconnexion d'Internet avec pour cause : désactivation de la fonction sans fil?? Pourquoi, toujours des soucis avec windows qui m'indique qu'il a cessé de fonctionner alors que c'est moi qui ai fermé l'application concernée (word, excel, .....) Je conçois aisément que ce ne soit pas un énorme problème mais j'avais pas ca sur mon précédent PC et c'est somme toute génant. Vista a t il a voir quelque chose la-dedans?? Merci de ton aide A + Madie NB ; au fait quel temps fait il au canada???
  5. Hello Zonk!! C'est avec retard que jai pu m'atteler à la tâche, dsl!! Bref jai fait le scan Antivir dont voiula le résultat: Avira AntiVir Personal Date de création du fichier de rapport : vendredi 16 janvier 2009 22:18 La recherche porte sur 1220145 souches de virus. Détenteur de la licence :Avira AntiVir PersonalEdition Classic Numéro de série : 0000149996-ADJIE-0001 Plateforme : Windows Vista Version de Windows :(Service Pack 1) [6.0.6001] Mode Boot : Démarré normalement Identifiant : SYSTEM Nom de l'ordinateur :PC-DE- Informations de version : B
  6. Re re re Aussitot conseillé, aussitot fait!! voila donc le rapport HJT Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:07:58, on 04/01/2009 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\windows\system32\Dwm.exe C:\windows\system32\taskeng.exe C:\windows\Explorer.EXE c:\Program Files\Hewlett-Packard\IAM\Bin\AsGHost.exe C:\Program Files\Windows Defender\MSASCui.exe C:\Program Files\Intel\Intel Matrix Storage Manager\IAAnotif.exe C:\Program Files\ActivIdentity\ActivClient\accr
  7. re, je crois que jai trouvé comment te transmettre le scan voili voilou (pour inserér une impression ecran ben la j'sais tjs pas)
  8. Hello Alors d'abord merci pour vos réponses toujours rapides!! Ensuite j'ai débord lancé le scan kasperski mais ca ne marchais pas, j'ai désinstallé avec beaucoup de mal et jai lancé le scan bitdefender!! le seul fichier trouvé et retiré : scan kasperski!! lol bon le truc cest que j'aimerai te transmettre le rapport mais on fait comment????? jai aussi essayé de faire une impression ecran et de la coller dans cette fenetre mais sans succès, comment faire? Et puis en conclusion je fais quoi puisque apparemment y a pas virus!??? Madie
  9. Bonjour à tous les Zébuloniens et Zébulonniennes et surtout BONNE ANNEE 2009!! Alors à ceux qui seraient aménés à lire ce message, merci d'avance!! Voila, je vous explique LES problèmes. J'ai un nouveau PC depuis 1 bon mois et demi HP 6830s sous vista pro. Après un temps d'acclimatation avec vista et quelques soucis résolus sur Zébulon, j'ai de plus en plus de soucis!! D'abord parlons de ma connexion internet!! Elle passe souvent d'un accès local à un accès limité??? et me manque pas de se couper souvent et de manière parfaitement anarchique! j'ai alors souvent du mal a ent
  10. Hey hey!! Me revoilou mais pour clore mon sujet, puisque oui mon souci a été résolu. Merci encore à toi, preux chevalier d'avoir secouru la gente dame que je suis!! Bonnes fetes de fin d'année si tu ne me sauve pas encore une fois avant la fin de l'année!!?? Bises
  11. Une invitée qui ce glisse dans un sujet, Comment je gère?? J'veux dire mon problème est résolu, mais si je le poste en résolu, aura - t - elle sa réponse??? Avant de poster en résolu, j'attends les consignes!! Garde à vous!!! lol
  12. Waouh !! J'en ai de la chance, ce n'est pas la première fois que tu viens à mon secours!!! Merci lol Pour en revenir à mon souci, j'ai télécharger le logiciel (cest incroyable, on peut retrouver des trucs d'y a super longtemps!!) Par contre je n'ai pas mis la main sur le fichier que je cherche, ce qui me fait penser que je n'ai pas supprimer le fichier que je croyais!! Sinon je l'aurai visualisé meme s'il avait été irrécupérable, non?? Je vais voir si je l'ai pas ailleurs (autre ordi, clé USB, ...) En tout cas et comme d'habitude MERCI à toi!!! J'aurai encore appris quelque c
  13. Bonsoir mes futurs sauveurs!! Je voulais savoir s'il était possible de récupérer un fichier supprimé de la corbeille alors que je voulais le restaurer (quelle nouille!! ) OU alors est-il définitivement perdu??? Merci de vos réponses et éventuelles astuces pour le retrouver!! Madie
×
×
  • Créer...