Aller au contenu

bluejay4

Membres
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bluejay4

  • Rang
    Member

Autres informations

  • Mes langues
    français
  1. Bonjour, Je me permets de vous écrire car un grand nombre de mes contacts msn-hotmail reçoivent dans leur boite mail des mails de ma part avec des liens vers d'autres sites alors que je n'ai jamais rien envoyé.... çà pollue leur adresse mail et du coup certains m'ont supprimé à cause de çà. J'ai lancé mon antivirus mais sans succès. De plus, je reçois régulièrement dans ma boite mail des messages de " [email protected]" avec une pièce jointe et une adresse mail d'un contact que je n'ai plus où dont l'adresse n' existe plus.... Pouvez éclairer ma lanterne svp??? Merci d'a
  2. Bonsoir, J'ai fait hier soir probablement une fausse manipulation et j'ai téléchargé un logicilel " Security Tool".... Résultat, il me trouve 40 millions d'infections, des fenetres d' alerte apparaissent régulièrement, mon fond d'écran a disparu... Je n'ai pas encore trop trop de problèmes pour accéder à internet. J'ai voulu faire une restauration du système mais sans succès. Pouvez m'éclairer svp??? Merci Bonne soirée
  3. çà marche toujours pas..... C'est en plus la croix et le bannière pour accéder à votre site dorénavant!!!! Ya pas un autre moyen de supprimer les deux élément retrouvés par Malaware???? Si çà vient bien de là mon problème... Merci par avance Gildas
  4. Voici un rapport que j'ai enregistré!!! Malwarebytes' Anti-Malware 1.36 Version de la base de données: 1945 Windows 5.1.2600 Service Pack 3 18/04/2009 13:01:37 mbam-log-2009-04-18 (13-01-31).txt Type de recherche: Examen rapide Eléments examinés: 73533 Temps écoulé: 4 minute(s), 27 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 2 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infecté(s): 0 Processus mémoire infecté(s): (Aucun éléme
  5. Bonjour, Je m'excuse de vous déranger. Je vosu envoie un rapport hijackthis. Mon pc est une catastrophe depuis quelques jours. Tout rame. Les rapports de plantage de Mozilla se succèdent, mon windows live messenger ne marche pas, idem pour mon lecteur windows média. Les vidéos s'arrêtent et font bugué l'ordinateur, bref, c'set une horreur depuis plusieurs jours!!! Help!! Merci par avance!!! Rapport Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 11:31:00, on 18/04/2009 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16827) Bo
  6. Bonjour, Je suis de retour parmi vous. je vous avais déjà sollicité il y a quelques semaines pour des problèmes mais mon pc a planté et je n'ai pas pu aller jusqu'au bout des manipulations.... Je reviens donc parmi vous d'abord pour un premier problème ( car j'en ai des multiples!!).... Je n'arrive pas à me connecter à windows live messenger..... Je suis obligé de passer par e-buddy mais bon.. ce n'est pas l'idéal...... J'ai désinstaller, réinstaller WLM mais visiblement, çà fonctionne toujours pas.... Que faire????? De plus, Mon Firefox n'arrête pas de se planter ( je viens d'i
  7. Pfiou..........!!!!! Benh, j'ai supprimé et réinstaller Windows Live Messenger.... et çà m'indique " Ouverture d'une session " mais rien ne se déclenche..
  8. Bonjour, !!! Ok, je vais réinstaller Windows Live Messenger. Je vous retiens au courant après!!!!
  9. Après que j'ai appuyer sur " continue", ya une barre d'état d'avancement qui s'est affichée pour l'analyse et elle s'est bloquée quasi dès le début....
  10. Pour le moment, çà donne rien, la barre d'avancement est bloquée!
  11. Alors, - J'ai toujours un gros souci avec mon windows live messenger puisque celui-ci ne se déclenche pas quand je clique dessus - Mes problèmes de " ramage " sont peut être dûs à de la poussière au niveau de l'unité centrale, dc, çà , çà se résoud petit à petit - J'ai beaucoup de mal à accéder à mon internet explorer 7 car sur certains sites, il n' y a que internet explorer qui marche bien Mon AntiVir n'a rien détecté et sur un précédent forum ( toujours sur Zébulon) mais dans uen autre rubrique, on m'avait bien dit qu'il y avait une infection donc...... du coup, je sai
  12. Bonjour, Je vous joins un rapport Hijackthis car j'ai des problèmes de " ramage" ainsi que pour accéder à mon windows live messenger, pouvez-vous m'éclairer??? Merci Voici le rapport Hijackthis: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 12:46:34, on 02/04/2009 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16791) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WIN
  13. ok, j'ai bien mis un coup de souflette là dedans, çà a l'air de mieux fonctionner!! Donc, pour mon rapport Hijackthis, il est préférable que je mette çà dans la rubrique concernée??
  14. ok, et donc rien de suspect dans le rapport Hijackthis????
  15. J'ai oublié de dire, mais je ne sais pas si c'est une cause à effet, mais je n'arrive pas non plus à déclencher mon Windows Live Messenger......
×
×
  • Créer...