Aller au contenu

8Pus

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de 8Pus

  • Rang
    Member

Autres informations

  • Mes langues
    FR, ANG, NEED
  1. Hello, Bien, bien ^^ J'ai suivi tes dernières instructions . Dois-je encore effectuer certaines manipulations ? Dans tous les cas, merci à toi pour ton aide ^^. Bonne soirée, 8Pus
  2. Hello, Sorry pour le délai de réponse ^^ ; voici le rapprot USBfix : ############################## | UsbFix V6.099 | User : Delaere (Administrateurs) # THOMASD Update on 11/03/2010 by El Desaparecido , C_XX & Chimay8 Start at: 18:46:03 | 16/03/2010 Website : http://pagesperso-orange.fr/NosTools/index.html Contact : [email protected] Intel® Core2 CPU 6700 @ 2.66GHz Microsoft Windows XP Édition familiale (5.1.2600 32-bit) # Service Pack 3 Internet Explorer 8.0.6001.18702 Windows Firewall Status : Enabled AV : AntiVir Desktop 9.0.1.32 [ Enabled
  3. Hello, Voici la copie du fichier log : Logfile of random's system information tool 1.06 (written by random/random) Run by Delaere at 2010-03-10 21:00:01 Microsoft Windows XP Édition familiale Service Pack 3 System drive C: has 25 GB (17%) free of 153 GB Total RAM: 2047 MB (67% free) Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 21:00:06, on 10/03/2010 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v8.00 (8.00.6001.18702) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\
  4. Hi, J'ai un ou deux fichier que je ne sais pas supprimer car ils seraient utilisé par l'ordi (alors que non, puisque ce sont deux films ^^, donc c louche). En plus, il me semble que ya de ralentissement de temps à autre, mais rien de bien méchant... mais ces fichiers que je ne sais pas supprimer, c d'office suffisant pour que je fasse qque chose ^^. Je suis ta procédure et t'informe du résultat obtenu. Merci à toi, 8Pus
  5. Bonsoir, Je vais copier dans ce post le rapport de l'analyse d'antivir d'une part, le rapport hijack this ensuite : Avira AntiVir Personal Report file date: vendredi 5 mars 2010 01:40 Scanning for 1817062 virus strains and unwanted programs. Licensee : Avira AntiVir Personal - FREE Antivirus Serial number : 0000149996-ADJIE-0000001 Platform : Windows XP Windows version : (Service Pack 3) [5.1.2600] Boot mode : Normally booted Username : SYSTEM Computer name : THOMASD Version information: BUILD.DAT : 9.0.0.415 21609 By
  6. Re, Chez moi, c'est F2 lors du démarrage ; s'agit-il de "boot User default" qu'il faut choisir pour revenir à config orignie sur C: ? Il faut que je dispo d'un cd ou tout est déjà dans la machine ? Pour mes raisons, j'ai un jour configuré moi même certains trucs, du genre mis en execution auto plein de services et processus au démarrage, mais lol, j'aurais mieux fait de ne rien toucher ^^. Du coup, mon CPU est souvent au delà de 60% utilisé et le ventilo tourne quasi à fond sans cesse. Erf, Suis-je sur le bon chemin ? Thx 8Pus
  7. Bonsoir, Je voudrais savoir s'il est possible de revenir aux paramètres initiaux de Windows Vista, à savoir que les services et processus qui se lancent au démarrage soient comme au tout début ... car j'en ai configuré plein comme exec. auto, mais lol, ca ralenti mon système et je sais plus lesquels sont pas très utiles pour l'utilisation que j'ai du PC portable. En effet, mon CPU affiche 60% d'utilisation alors que lol, rien n'est ouvert. Ya bcp trop de services actifs et qui, selon moi, ne servent à rien. Merci à vous, 8Pus.
  8. Bonsoir, Voila le rapport du scan effectué cette fois en mode normal (c'était automatique) : Avira AntiVir Personal Date de création du fichier de rapport : vendredi 12 juin 2009 22:24 La recherche porte sur 1463231 souches de virus. Détenteur de la licence : Avira AntiVir Personal - FREE Antivirus Numéro de série : 0000149996-ADJIE-0000001 Plateforme : Windows Vista Version de Windows : (Service Pack 1) [6.0.6001] Mode Boot : Démarré normalement Identifiant : SYSTEM Nom de l'ordinateur : PC-THOMASD Info
  9. Bonsoir, J'ai démarrer mon pc en mode sans échec et effectué un scan du pc avec avira. Voici le rapport : Avira AntiVir Personal Date de création du fichier de rapport : vendredi 12 juin 2009 21:41 La recherche porte sur 1463231 souches de virus. Détenteur de la licence : Avira AntiVir Personal - FREE Antivirus Numéro de série : 0000149996-ADJIE-0000001 Plateforme : Windows Vista Version de Windows : (Service Pack 1) [6.0.6001] Mode Boot : Mode sans échec Identifiant : ThomasD Nom de l'ordinateur : PC-TH
  10. Bonjour, J'ai supprimé Spybot. Il n'en reste pas moins que mon Windows Security Center (et particulièrement Windows Defender) sont fonctionnels ... avec WinPatrol et Avira d'ailleurs. Dois-je donc également désactiver Windows Defender (ou juste en suspendre l'exécution) ? Ensuite, j'ai comme par vous expliqué configuré Avira pour que celui-ci soit opérationnel (je dois encore redémarrer le système). Je ne sais par contre plus si, détail important selon vous, j'ai désactivé Spybot durant les deux précédents tests ... je pense que cela devrait apparaître dans les rapports success
  11. Au fait, pour les certificats, je ne vois pas VIP, mais par contre, si "VIP" sont des initiales, alors voici les certificats pouvant être spécifiques : Verisign Class 1 CA Individual subscriber - Persona Not Validated Maintenant, si les 5 noms donnés (VIP, egroup, Montorgeuil, ..) sont les MOT exact que je dois VOIR (et non interpréter) clairement dans les listes, alors je ne vois rien, et j'ai même été voir les détails pour chaque certificats ... je n'ai pas trouvé ces MOTS. Aussi, voici le rapport final : Clean Navipromo version 3.7.7 commencé le lun. 08/06/2009 à 19:08:47,81
  12. Search Navipromo version 3.7.7 commencé le lun. 08/06/2009 à 18:47:40,89 !!! Attention,ce rapport peut indiquer des fichiers/programmes légitimes!!! !!! Postez ce rapport sur le forum pour le faire analyser !!! !!! Ne lancez pas la partie désinfection sans l'avis d'un spécialiste !!! Outil exécuté depuis C:\Program Files\navilog1 Mise à jour le 12.05.2009 à 18h00 par IL-MAFIOSO Microsoft® Windows Vista™ Édition Familiale Premium ( v6.0.6001 ) Service Pack 1 X86-based PC ( Multiprocessor Free : Intel® Core2 Duo CPU T5450 @ 1.66GHz ) BIOS : Default System BIOS USER : T
  13. Hello, Voici copie du rapport (j'ai coché toutes les cases, mais le rapport groupant par zones, ça ne doit pas compliquer vraiment les choses). "Rapport de ZHPDiag v1.21 par Nicolas Coolman Enregistré le 6/06/2009 23:45:34 Platform : Windows Vista Home Premium (6.0.6001) Service Pack 1 MSIE: Internet Explorer v8.0.6001.18702 ---\\ Processus lancés %ProgramFiles%\Windows Defender\MSASCui.exe C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe RtHDVCpl.exe C:\Program Files\Motorola\SMSERIAL\sm56hlpr.exe C:\Program Files\ASUS\ATK Media\DMEDIA.EXE C:\Windows\sy
  14. Salut, J'ai remarqué que plusieurs processus fonctionnent dans mon gestionnaire de tâches, et je ne sais pas vraiment s'ils sont dangereux. J'ai donc DL / install Spybot (à jour), Win-Patrol, Zeb-Utility, Startup Monitor (plus panneau de contrôle) ainsi que Microsoft Baseline security analyser. Je ne sais pas réellement, tournant tous ensemble, s'ils éradiquent vraiment les malwares détectés, donc s'ils ne se contentent pas uniquement de bloquer leur exécution au démarrage windows (j'ai vista). Quelqu'un pourrait-il me dire quoi faire, et quelle procédure suivre tout au long de
  15. Hello, Ben j'ai eu antivir pendant 2 jours, mais on m'a dit que NOD 32 était bcp plus efficace. J'ai fait le con l'otre jour avec un controle activeX sur un site de streaming ... c de ma faute quoi ... mais en général, j'ai pas de virus qui viennent à moi ... c'est moi qui vais à eux lol. J'avais quoi comme virus ou infection ? Bonne journée, Thomas DELAERE
×
×
  • Créer...