Aller au contenu

St Germain !!

Membres
  • Compteur de contenus

    288
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de St Germain !!

  • Rang
    Mega Power Member

Contact Methods

  • AIM
    hullkkonen
  • MSN
    little_louievega@hotmail.com
  • Website URL
    http://www.slsk.org
  • ICQ
    121807883
  • Yahoo
    kenny_dopeg

Profile Information

  • Localisation
    Grenoble
  1. vla une question que je me pose depuis longtemps! , car, il y a pas de risque de éteindre et d'allumé l'écran quands le pc est allumé??. car ca fé pas le meme bruit quands on allume l'écran, quands le PC est éteind, que quands il est allumé. car ca fé un "clic" quands l'image doit apparaitre derrière. ca fé bizzard, on a l'impression qu'il en prend un coup... mais bon, peut-etre juste une impression...
  2. oui certe, mais le langage reste très diffrent qaunds meme
  3. hello je voulais savoir, ce qu'il existe comme offre très haut débit, genre Netissimo 2 (1024/512), assez intéréssentes. Car on en parle pas bcp. quels FAI le fait, et à quel prix ? free ? ...? je suis chez Wanadoo Adsl 1 (512/128), mais, il me semble que leur offre Netissimo 2, c'est du foutage de gueule, genre le double de l'ADSL 1 qui est deja 10 fois trop chère (45Eruos) !! car l'ADSL 1, ca devient vite limité avec 16ko/s d'upload, pour faire tourné un server, ca devient vite la galère. j'en ai marre, en france, au niveau des prix internet, il se foute vraiment de nous.... Pour avoir du très haut débit, si on a pas un salaire de 50 000Fr par mois, c du domaine de l'impossible. Quands on voit les prix dans certains pays, ca donne envie de déménagé rien que pour ca bref, Ca existe ? Thx
  4. j'ai entendu parler du débridage de Disque Dur. Il parait que certains DD sont vendu "bridé" pour qu'il soit très silencieux, mais en contre partie, il perdent de la vitesse (parfois 40%). Il est donc apparement possible de les "débrider" pour obtenir les pleines perfomance, (par contre un peu plus de bruit, logique). Je voudrais, savoir si ct réellement possible, si ct vraiment sans aucun risque, si non, quel son les risques ? , et enfin, comment faire cela, faire ce fameux débridage. J'ai un DD "Seagate Barracuda ATA IV 80Go) , il est apparement possible de le débrider, commment faire ? thx !
  5. ne chercher plus, le meilleur anti popup, c PopUpCop. Il s'intègre à IE, donc, ne tourne pas en arrière plan, et ne bouffe pas de mémoire. Il est intégré a IE dans la barre des taches. Très efficace, il bloque tous, il peut bloqué, les sons, flash, script, images....absolument, tous, très paramétrable !! ultra legers, a essayer d'urgence ! : http://www.popupcop.com (500Ko !!) par contre, pas gratos...
  6. fallé préciser que ct des paramètre pour le visionage et non pas pour l'encodage! ct pas claire ta question ; apparement, j'étais pas le seul à avoir mal compris... Donc, si tu veut éviter les recette de boeuf, comme le dis les modos "mettez des infos avec vos problèmes" et ca évite de se faire agrésser en cas de mauvaise reponse, car la, c limite comme au maillon faible... Merci
  7. hé ho calme ta joie tu le sort d'ou ton quality setting?. fé pété un screenshot, pour voir ce que tu veut
  8. http://www.media-video.com/sections.php?op...ticle&artid=109
  9. Ah SI !!! javé installé un Firewall, je pensé qu'il été désactivé, mais, je lé désinstallé pour voir, à tout hasard, car je m'en servé pas ! et le rézo remarche !! Toute, cette prise de tête pour ca...les nerfs! Merci à toi Florent !
  10. nan, ya pas de parfeu qui bloque....
  11. J'ai un pti problème avec mon rézo local depuis peu. Je précise qu'avant il marché très bien...ca c mis à foiré je ne sais pas pourquoi... Mes 2 PC sont sous WinXP Pro SP1, En mode Administrateur, relié par cable croisé, 2 carte rézo identiques. J'ai fé les réglages moi même (192.168.0.1 : 192.168.0.2, 255.255.225.0, les DNS Wanadoo, bla bla bla..on se comprend, ya pas d'erreur de se côté la, de toute façon avant ca marché très bien, j'ai rien changé et now ca foire...) Donc, quands j'essaye de me connecté au dossier partagé du PC2 avec mon PC1 j'obtient ce message : Par contre quand je fé le meme manip dans l'autre sens (PC2 pour accédé au dossier partagé du PC1) ca marche nikel !!... Je partage ma connexions Internet , Wanadoo ADSL 1, et la, le partage fonctionne très bien ! ( donc les deux PC "communique" tout de même) Donc, il doit y'avoir un prob du coté du PC 1... Mais lequel...je sèche ! Une Idées ? Thx!
  12. Ta pas ADSLAutoconnect 204F4 ? car si oui, c ca qui fé foiré...
×
×
  • Créer...