Aller au contenu

oups92

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de oups92

  • Rang
    Junior Member
  1. Bonjour, Même en changeant de connecteur (j'y avais pensé) rien de nouveau C'est une gigabyte 8600 gt (NVIDIA). Cà me désole cette panne !!!!
  2. oui je l'ai déjà tenté mais sans succès. Ce qui m'intrigue c'est que la CG fonctionne sur un autre PC, l'ecran aussi, la CM bip donc à priori elle n'est pas en cause. Tout s'allume normalement je n'y comprends rien.
  3. Bonjour, Merci pour ton conseil : j'ai nettoyé le port mais rien à faire l'écran reste en veille;
  4. Bonjour et très bonne année 2011 à tous. Mon problème est le suivant : lorsque j'allume le PC, tout semble tourner normalement mais j'entends un bip long + 2 courts et l'écran reste en veille. Selon le Bios Award : pb graphique. J'ai donc testé la carte graphique OK, l'écran et ses cordons OK, tenté un démarrage sans graveur ni lecteur DVD, fait un clear CMOS : pas de changement. Je suis à court d'idées. Pouvez-vous m'aider ? Merci d'avance.
  5. Bonjour Thanos, Merci pour tes précieux conseils, je vais les suivre en installant antivir à la place d'avast. Pour le pare feu je possède un routeur qui en est équipé plus celui de windows. Je vais revoir la configuration pour une meilleure sécurité. Encore merci. Cordialement.
  6. Bonsoir Thanos, Là c'est la totale : pendant le scan de panda (environ 30% effectué), un écran bleu s'est affiché rapportant des erreurs windows. Comme c'était déjà arrivé, pas d'inquiétude je redémarre le PC et j'obtient un écran noir avec un message "le programme de chargement a eu besoin de dll pour le noyau" J'ai essayé de redémarrer plusieurs fois, mode sans échec, avec le CD XP etc rien à faire c'est idem. Un bon formatage et une réinstallation propre a résolu les problèmes de manière définitive. J'espère que tu ne m'en voudras pas de t'avoir monopoliser du temps p
  7. Bonjour Thanos, Je te donne beaucoup de travail !!! J'ai envoyé le fichier du bureau comme demandé, par contre je ne trouve pas le fichier > C:\Documents and Settings\Nicolas\jktdgu.exe A cet emplacement je n'ai que jktdgu.msnfix . Est ce celui là que je dois éliminer ? J'attends confirmation avant de faire des bétises ! Il y a assez de boulot comme çà pour ne pas en rajouter Merci.
  8. Bonjour Thanos, Désolée je n'ai pas encore pu me consacrer aux différents scan faute de temps disponible mais je m'en occupe et te poste les rapports dès que possible. Bonne journée.
  9. Bonjour Thanos, Merci pour ton aide. J'ai appliqué à la lettre ta procédure, très claire, mais impossible de trouver le fichier "tzkdaz" même en faisant une recherche sur tout le disque.?? j'ai continué par dss.exe et voici le rapport main.txt Bon courage pour l'analyse. Deckard's System Scanner v20071014.68 Run by Nicolas on 2008-03-19 19:30:58 Computer is in Normal Mode. -------------------------------------------------------------------------------- -- HijackThis (run as Nicolas.exe) --------------------------------------------- Logfile of Trend Mi
  10. Bonjour, Comme beaucoup je suis victime du TROJAN SMALL JMH détecté par AVAST. J'ai tenté plusieurs actions mais en vain, je n'arrive pas à m'en défaire. Pouvez-vous m'aider ? Merci d'avance. Voici le rapport Hijackthis Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 22:59, on 18/03/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\sv
×
×
  • Créer...