Aller au contenu

Neo-Fx

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Neo-Fx

  • Rang
    Junior Member
  1. J'ai tout essayé, et ça ne change rien...
  2. Oui le Portable est aussi connecté dessus. Le modèle du Switch est un BlueStork 8 ports (voir ici).
  3. Non, rien a changé ph1ph1l0u, malheureusement... Le switch (ou HUB, comme tu veux) ? J'en ai parlé dès mon 1er message. Je sais plus la marque que c'est. Il est alimenté et non gérable. Il est derrière la Box (port rouge). Dessus il y a la PS3, 2 PC Fixes et 1 Portable.
  4. Je n'ai que les PC Fixe actuellement. J'ai changé cet aprem les DNS sur la Box car apparement, ceux donner en Auto n'était pas les bons par rapport à ceux fournies sur leur site. Depuis, le NSLookup change. Voici la réponse du Vista vers le XP, et vers lui même: Serveur: livebox.home Adress: 192.168.1.1 Nom: scion2 Adress: 192.168.1.30 Serveur: livebox.home Adress: 192.168.1.1 Nom: lamatrice Adress: 192.168.1.40 Voici la réponse du XP vers le Vista, et vers lui même: Serveur: livebox.home Adress: 192.168.1.1 Nom: scion2 Adress: 192.168.1.30 Serveur: livebo
  5. C'est ce qu'ai fais. Voir 2 message plus haut.
  6. Ca avance un peu... Quand je fais: démarrer > executer > \\192.168.1.10 J'arrive à voir les dossiers partagés !!!! Idem avec le 2ème PC. Mais quand je vais dans Réseau, les ordis se voient toujours pas...
  7. J'espère que l'on va y arriver prx67 ! Sur le PC FIXE (XP), j'ai mis le petit logiciel de Orange qui sert de Serveur Multimédia. Tu choisis les dossiers que tu veux partager, et le serveur les diffuses. Sur la PS3, dans la partie Films, Musique ou Photos, tu vois le Serveur (plus maintenant bien sur...) et tu peux lire tout ça sur la PS3. La PS3 est branchée en Ethernet sur le Switch. J'ai essayé le nslookup "nom d'un autre PC". Voici la réponse du Vista vers le XP: Serveur: livebox.home Adress: 192.168.1.1 DNS request timed out. timeout was 2 seconds. *** Le délai de la
  8. ph1ph1l0u, J'ai une Box Sagem 2. Je vais regardé ton topic aussi.
  9. Pour info ph1ph1l0u, je n'ai rien touché au config des ordis et tout fonctionnais très bien depuis 4 ans. Pour te répondre, j'ai tout vérifié et tout est bon sur chaque ordis.
  10. Bonjour ph1ph1l0u, Merci de répondre, je commençais à désespérer... Alors je réponds OUI à ta question pour les Ping. Tous les ordianteurs se voient les uns les autres.
  11. C'est clair que c'est un problême bizarre. Je n'ai jamais vus ça avant. Voici mes configurations: PC Fixe (Vista): IP= 192.168.1.10 Mas= 255.255.255.0 Pass= 192.168.1.1 DNS Pri= 192.168.1.1 DNS Sec= rien PC Fixe (XP): IP= 192.168.1.40 Masq= 255.255.255.0 Pass= 192.168.1.1 DNS Pri= 192.168.1.1 DNS Sec= rien PC Portable (Vista): IP= 192.168.1.12 Masq= 255.255.255.0 Pass= 192.168.1.1 DNS Pri= 192.168.1.1 DNS Sec= rien Sinon j'ai vus que me plage d'adresses IP de la Box c'est réduit. Avant le PC en XP avait une IP en 151. Mais la Box a une plage à présent de
  12. Pas d'autre idées alors PRX67 ? Car moi non...
  13. Oui c'est bon j'ai pus le faire. Mais ensuite, je ne vois pas de changement...
  14. Bon c'est bon j'ai pus faire les 2 commandes sur les ordis Vista et XP. Est-ce que je dois redémarrer les machines après ? Ou faire autre choses ?
  15. Alors cette commande me dit: "L'opération demandée nécessite une élévation." Sur les ordis en Vista...
×
×
  • Créer...