Aller au contenu

Hangaroa

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Hangaroa

  • Rang
    Member

Autres informations

  • Mes langues
    Français
  1. Bonjour suis actuellement sous vista sp1. Ai partitionné mon dd. Ai trois partitions.. un c avec vista.. un d pour restauration sortie usine et un g pour seven.. Une fois installé seven sur le g le système devrait reconnaitre les deux os et me demander de booter?? mais une question? Cela se fait il a chaque démarrage du système de façon que je puisse choisir entre vista et seven? Dernière question? Comment faut il faire pour désinstaller seven?? Formater le disque G? ensuite le système reconnaitra t il vista pour boot? merci
  2. Merci de tes conseils.. j'ai mis un fichier wma de msn.. mais cela ne fonctionne toujours pas.. alors je me dit que cela vient peut etre du "vieux" portable.. je suis sous xp sp2.. Mais comme tu dis en cas d'infection il y a une fenetre qui s'affiche.. et le guard fait bien son boulot.. Salut
  3. Après désinstallation du SP3 et être revenu au SP2 de XP il apparait que je n'ai toujours pas de son... Et je ne sais pas pourquoi.. j'ai antivir installé sur deux pc et ca marche très bien.. Et celui où cela ne fonctionne pas c'est celui de la belle mère Mince alors... merci si vous avez des tuyaux
  4. Les hauts parleurs sont opérationnels. Mea culpa pour le téléchargement.. mais pourtant jai téléchargé sur le site officiel !! Tu vas pas me dire qu'ils auraient pas pu tester avant quand meme.. Pour les sons je ne trouve pas de fichier wave dans le dossier antivir.. Pour l'instant je vais faire avec..
  5. J'ai téléchargé antivir version premium gratuit 6 mois sur un portable.. et petite précision hier j'ai mis à jour le pack 3 de XP.. Or pour vérifier si pas d'incompatibilités j'ai effectué un test eicar.. si le guard me le détecte bien je n'ai pas le son.. Quand je vais dans configuration et clique sur "test acoustic" je n'ai toujours pas de son.. Y aurait il une relation de cause à effet? Merci
  6. Hangaroa

    MAJ Antivir

    Je te confirme aussi.. tu n'es pas dans le bon forum.. faut aller dans sécurité.. optimisation, sécurisation, prévention... salut
  7. Hangaroa

    MAJ Antivir

    Bonsoir.. oui effectivement avec la version free il y a des pb de saturation des serveurs pour les maj.. succès antivir oblige.. si tu veux tu peux toujours passer à la version premium gratuitement pour 6 mois (les maj sont rapides).. pour cela il te suffit de cliquer sur le lien suivant : https://license.avira.com/en/promotion-t0q1aatr05zwftftgnqr Ils vont t'envoyer un mail (laisser une adresse mail valide) avec une clé.. Je t'envoie le mail de Falkra sur libellules.. tu pourras t'en inspirer.. http://www.libellules.ch/dotclear/index.ph...-gratuit-6-mois BOn courage
  8. Bonjour.. juste une petite info en provenance du forum avira.. la version française est bien prévue pour le 5 mai concernant les utilisateurs de la version premium.. et le 2 juin pour la version free.. cela va faire des heureux.. Pour en revenir à la licence gratuite.. je pense qu'il va falloir désinstaller la version "anglaise".. et installer la française.. donc ne pas perdre sa clé On verra bien...
  9. Juste une constatation.. après avoir testé la version free et passé à la version premium.. je me dis qu'il n'y a pas photo.. meme pour 19.95 euros.. alors quand la version française va sortir début mai (normalement le 5..) je pense que beaucoup de gens vont migrer... y compris ceux qui ne jurent aujourd'hui que par avast.. par contre je ne serai pas surpris que le prix lui aussi évolue.. pour la version française.. wait and see
  10. Pour info.. j'ai étudié avec attention la mise à jour le we dernier aussi.. résultat.. 1 seule mise à jour du vendredi soir au dimanche soir.. il apparaît en effet que les gens d'avira sont en we.. comme nous
  11. Salut.. Pour info j'ai deux pc sous vista.. Un avec la version premium pour laquelle j'ai pris une licence.. et l'autre pour lequel j'ai bénéficié de l'offre promotionnelle.. J'ai installé antivir en anglais et pour info.. avais les options webguard et mailguard.. toutes les deux installées.. Je tiens à préciser que je tourne sous le parefeu de vista.. si cela peut avoir une explication.. Donc me concernant je confirme.. rien à bidouiller..
  12. Bonjour à tous.. possibilité de passer à la version premium d'antivir.. avec une licence gratuite pour 6 mois.. Pour cela cliquer https://license.avira.com/en/promotion-t0q1aatr05zwftftgnqr Il suffit de donner une adresse e mail valide. Ils vous envoient la licence en pièce jointe.. l'enregistrer sur votre disque et lors de l'installation d'antivir cliquer sur Browse pour aller chercher la licence.. Je viens de tester et tout est ok.. Par contre je ne pense pas qu'avira nous fasse profiter longtemps de cette promo
  13. Concernant la mise à jour automatique j'ai aussi ce problème.. échec connexion internet.. j'ai un deuxiième pc sous premium et cela fonctionne parfaitement.. j'en déduis qu'il y a peut etre un pb de serveur pour la version free?
  14. La version 8 vient de sortir mais quand est il de la date de parution de la version française? Sur les forums d'avira ils se contentent de préciser que la version française sortira dans l'année J'ai lu je ne sais plus ou que la date du 5 mai serait pour la version premium et juin pour la free Quelqu'un a t il des infos?
  15. Moi aussi utilise premium.. vu sur les forums d'avira que normalement doit sortir a partir du up dater lundi ou mardi prochain
×
×
  • Créer...