Aller au contenu

Rockfire

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Rockfire

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français, English, Español, Italiano
  1. Je dois vraiment avoir un problème grave ... Combofix ne se lance pas, et lorsque je veux installer la console de récupération Windows (cf. Lien), cela ne fonctionne pas non plus '-' EDIT : Pour Antivir, le fait de décocher 'Antivir guard enable' suffit pour le désactiver, ou il faut vraiment le quitter ?
  2. Voici le rapport : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 20:27:53, on 01/04/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Intel\Wireless\Bin\S24EvMon.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\System32
  3. Remplace dans ton code le mot "mysql" par "mysqli", ca a marché chez moi
  4. Bonsoir, Il y a 2 problèmes : -Le problème "mineur", c'est que c:\windows\system32\wlctrl32.dll ne peut être supprimé (j'ai essayé en mode sans échec et mode normal, ca ne marchait pas) -Le second, c'est que le fichier d'installation de SDFix ne se lance pas, donc je ne peux même pas entrer %systemroot%\system32\cmd.exe /K %systemdrive%\SDFix\apps\FixPath.exe via l'invite de commande, puis qu'il n'est pas installé. Voulez-vous tout de même un rapport Hijackthis ?
  5. Ca y est : Voici le rapport : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:07:38, on 01/04/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Intel\Wireless\Bin\S24EvMon.exe C:\WINDOWS\System32\svchost.exe C:\W
  6. Sur les 3 liens qui étaient sur ta page, les 3 téléchargent niquel. EDIT : Antivir détecte braviax.exe, c'est un Trojan TR/Crypt.XPACK.Gen. Je ne comprends tout ce qui ce dit sur ce trojan quand je clique sur le lien. Quand je lance l'installeur, ca marche, mais quand je lance HJT, ca ne lance rien Quand je lance le .zip, ca dézippe, mais quand je lance HJT, ca ne lance rien Quand j'exécute le .exe, HJT ne se lance pas :/ J'ai pas super envie du reformatage car j'ai perdu mon disque n_n'' A+ Rock
  7. Il y a un problème : J'ai désactivé tous les pare-feu (Windows, Spyware Doctor, Antivir) et pourtant, lorsque j'exécute le programme en tant qu'administrateur, rien ne se passe Au secours ! :'(
  8. SmitFraudFix v2.309 Rapport fait à 17:58:38,87, 01/04/2008 Executé à partir de C:\Documents and Settings\Administrateur\Bureau\Programmes\SmitfraudFix OS: Microsoft Windows XP [version 5.1.2600] - Windows_NT Le type du système de fichiers est NTFS Fix executé en mode normal »»»»»»»»»»»»»»»»»»»»»»»» Process C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\
  9. Si tu te connecte à une autre base de données, ça marche ou pas ? Sinon, j'ai déjà rencontré ce problème sur Mozilla en local : j'avais mal importé la BDD, vérifie A+ Rock
  10. Bonjour, tu peux aussi faire un tour ici : Sarkophage Il est gratuit seulement un mois, mais il me semble que des versions pour les particuliers sont disponibles gratuitement => à confirmer A+ Rock EDIT : Oups, déso pour le up J'avais pas vu la date
  11. Bonjour, Cela fait 2 jours que je galère avec cette petite croix blanche, ayant pour fond une boule rouge dans la barre d'outils. Cette petite boule, semblant inoffensive, lance une info-bulle toutes les 5 à 30 secondes (des fois, elle n'a pas envie d'en mettre, des fois si). Le texte de l'info-bulle est : (J'ai volontairement souligné les fautes d'orthographe) C'est donc en cliquant dessus, qu'un logiciel se charge, mais bien sur, j'arrête le chargement avant que la barre ne soit pleine. En relisant plusieurs fois le message, j'ai compris qu'il y avait des fautes d'or
×
×
  • Créer...