Aller au contenu

phenix89

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de phenix89

  • Rang
    Junior Member
  1. Salut tout le monde. Voilà le porblème : en début d'année, mon modem Trio 3d Neuf a rendu l'âme, j'ai donc reçu une Neufbox NB4 en remplacement. Pendant 15 jours, j'avais un débit optimal (je ne suis qu'en 512K à cause de la longueur de ma ligne). Le 1er février au matin, j'ai surfé normalement, et le soir en rentrant du boulot, la galère a commencé. Mon débit tourne à 50K. J'ai appelé maintes fois SFR qui m'ont fait faire tous les tests possibles, car pour eux, mon débit est normal. J'ai scanné mon PC avec Antivir, Spybot, RAS. Cette semaine, j'ai reçu une nouvelle Neufbox, mais j'ai toujou
  2. Voilà, c'est fait. Merci beaucoup Angelique et bon courage pour la suite (il en faut )! @ + (le plus tard possible tant qu'à faire ) Bon week-end!
  3. Voilà le dernier rapport Kapersky : KASPERSKY ONLINE SCANNER REPORT Saturday, April 05, 2008 5:37:32 PM Operating System: Microsoft Windows XP Home Edition, Service Pack 2 (Build 2600) Kaspersky Online Scanner version: 5.0.98.0 Kaspersky Anti-Virus database last update: 5/04/2008 Kaspersky Anti-Virus database records: 684126 Scan Settings Scan using the following antivirus database extended Scan Archives true Scan Mail Bases true Scan Target My Computer C:\ D:\ Scan Statistics Total number of scanned objects 52649 Number of viruses found 1 Number of
  4. Petit soucis : j'ai désinstallé Spybot il y a un petit moment déjà, comment se fait-il que j'ai encore la quarantaine dans mon pc? Y a t'il un moyen de la supprimer sans devoir réinstaller Spybot?
  5. Voilà les trois rapports. Le rapport Ewido : __________________________________________________ ewido anti-spyware online scanner http://www.ewido.net __________________________________________________ Name: TrackingCookie.Serving-sys Path: C:\Documents and Settings\Christophe ROGER\Cookies\[email protected][2].txt Risk: Medium Name: TrackingCookie.Serving-sys Path: C:\Documents and Settings\Christophe ROGER\Cookies\[email protected][2].txt Risk: Medium Name: TrackingCookie.Smartadserver Path: C:\Documents and Settings\Christophe ROGER\C
  6. Oups...désolé mais je n'avais rien capté, ça marche beaucoup mieux quand tu colles la ligne Voici le rapport après reboot : File/Folder C:\WINDOWS\SYSTEM32\WLCtrl32.dll not found. < EmptyTemp > File delete failed. C:\DOCUME~1\CHRIST~1\LOCALS~1\Temp\~DFD889.tmp scheduled to be deleted on reboot. File delete failed. C:\WINDOWS\temp\ZLT0649e.TMP scheduled to be deleted on reboot. File delete failed. C:\WINDOWS\temp\ZLT064a4.TMP scheduled to be deleted on reboot. Temp folders emptied. IE temp folders emptied. OTMoveIt2 by OldTimer - Version 1.0.4.0 log created on 04042008
  7. J'ai bien enregistré OTMoveIt2 sur mon bureau comme tu me l'as demandé mais quand je double-clic dessus, il s'ouvre mais rien ne se passe. J'ai les quatre boutons cités plus haut, un cadre avec entête jaune appelé Paste list of files/folders to move qui est vide et un autre avec entête Vert appelé Results qui reste vide aussi.
  8. J'ai un problème avec OTMoveIt2 par OldTimer. Quand je clic dessus, il s'ouvre mais ne s'éxécute pas! Il y a les boutons = Move it, Exit, Cleanup et Restore! Je clic sur quoi please? Sinon j'ai fixé la ligne en 02 et celles en 017, je n'ai pas eu de deco. J'ai aussi retrouvé des C:\WINDOWS\SYSTEM32\WLCtrl32.dll dans ma quarantaine Antivir! Il contenait un trojan horse TR/Agent.11264.71
  9. Au Japon? Euh jamais physiquement mais j'ai peut-être déjà visité quelques sites de mangas!
  10. Coucou Angelique et merci pour ta reponse! J'ai bien fait passer ma Neufbox en routeur! Entretemps j'ai désinstallé Avast remplacé par Antivir! Je colle ci-dessous les résultats du scan en ligne du cselect.exe : Service load: 0% 100% File: cselect.exe Status: OK(Note: file has been scanned before. Therefore, this file's scan results will not be stored in the database) MD5: fe04a9bfa7db6b0b4998352d8816d107 Packers detected: - Bit9 reports: Not analyzed yet (more info) Scanner results Scan taken on 03 Apr 2008 23:07:59 (GMT) A-Squared Found
  11. Bonjour à tous! Mon pc est apparement infecté par un spam bot car j'ai Avast qui s'affole non-stop à cause de mails inconnus qui sont envoyés depuis mon pc! Si quelqu'un peut m'aider rapidement car là ça bloque mon pc! Je colle ci-dessous le rapport hijack et merci d'avance! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:28:37, on 03/04/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16608) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services
×
×
  • Créer...