Aller au contenu

chonland

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de chonland

  • Rang
    Member

Autres informations

  • Mes langues
    français
  1. chonland

    Erreur 1402

    Merci sheilla pour tes réponses, J'ai télécharger Uninstaller, mais Office ne s'affiche pas dans la liste des programmes à désinstaller. Pour JV16, j'ai le même programme, Regseeker. J'utilisais JV16 mais il buguait trop souvent lorsque je voulais supprimer des clés. J'ai beau avoir nettoyer mon registre un millier de fois (en enlevant que les clés sûres, vertes), j'ai toujours le même message d'erreur lors de l'installation du logiciel. Please, personne n'aurait d'autres idées?
  2. chonland

    Erreur 1402

    Oui, merci, en fait Office est déjà désinstaller sur mon PC. Il a été mal désinstaller et je ne peux plus lancer de désinstallation. Le lien que tu m'as envoyé, http://support.microsoft.com/kb/928218/fr"]http://support.microsoft.com/kb/928218/fr[/url, renvoie à ce que je décris dans mon 1er message. C'est la même chose que le tuto que j'ai suivis à cette adresse: file:///C:/Users/fuji/Documents/Sites/topic6491.html. Quant à Revo, je pense que c'est à peu près ce que j'ai déjà utilisé à plusieurs reprises pour résoudre mon problème: CCleaner et Regseeker. Mais peut-être que tu as raison,
  3. chonland

    Erreur 1402

    Salut à tous, Après des jours de recherche interminables, de tests et autres, je viens chercher votre aide. Suite à une mauvaise désinstallation de Office 2007, je n'arrive pas à le réinstaller: erreur 1402, vous n'avez pas les droits suffisants pour accéder à la clé HKEY-Local-Machine\Software\Classes\CLSID\367E582C-F71C-4BF9-AA1B-9F62B793. Je suis sur Vista 34bits Voilà les tentatives qui ont déjà échoué: -J'ai lancé mon PC avec le compte administrateur caché de vista, puis tenté d'ouvrir le contrôle total sur les clés parents, puis sur la clé elle-même mais il se trouv
  4. Oups pardon, j'ai oublié de répondre SdQY: Je ne sais pas si les mots de passe et identifiant sont les mêmes pour la connexion ethernet et wifi. Pour le wifi, qui marche très bien, j'ai seulement eu besoin de ma clé wep, donc pas de mot de passe et identifiant.
  5. Merci pour vos réponse, mais voilà j'ai déjà essayé tous ces identifiants et mots de passe: admin/admin, admin/password et bien sûr les identifiant et mot de passe donnés par mon fournisseur. Je l'ai appelé (2e/min la communication, génial!), mais sans résultat. L'assistante s'est énervée en m'expliquant que ce n'est pas numéricable qui est à remettre en cause mais c'est mon système. Rappelons que mon ordi est tout neuf (moins d'1 mois). Alors, oui, ça doit être vista puisque je ne suis pas la seule à avoir ce message d'erreur. D'autres chez Alice... ont le même problème. Mais la question rest
  6. Bonjour à tous, Après avoir cherché des heures sur le net, je n'arrive pas à me connecter à mon modem avec un câble ethernet. Modem: netgear Système: Vista SP1 Opérateur: numéricable- fibre optique Ma connexion wifi marche. Mais pour la connexion ethernet, vista me demande un n° d'utilisateur et un mot de passe. J'ai rentré les données que m'a envoyé mon fournisseur, mais la connexion échoue, message d'erreur 815. Aux experts du nouveau système vista, je demande de l'aide. Dois-je télécharger des pilotes? Quelles configurations sont requises? Merci d'avance pour votre a
  7. Bonjour à tous, Je cherche un peu d'aide pour soigner un mini portable samsung qui tourne avec windows XP. Au démarrage, l'ordinateur se bloque sur un écran noir sur lequel s'inscrit "Operating system not found". Plus moyen d'avancer et d'aller sur XP. Avant de bugger, je peux quand même aller sur le bios. Ai-je encore une petite chance, toute petite de récupérer mon ordinateur? (Pour en arriver là, ma soeur a juste mal éteint son portable). Merci pour votre aide
  8. Bonjour à tous, Après 3 jours de tentatives désespérées et de recherches sur le net, je ne trouve pas de réponse à mon problème. Je suis amatrice mais je trouve habituellement des réponses pertinentes sur le net à mes questions. J'espère que quelqu'un pourra m'aider. Je cherche à graver des films à l'origine en format divx surtout sur un dvd-r d'environ 4Go. L'objectif est de les lire sur mon lecteur de salon. Il y a 2 mois, je l'ai fait avec succès grâce à Nero Burning. Mon lecteur de salon lit donc bien les dvix et Xvid. Le gravage de 6 films m'avait pris une vingtaine de minutes. Au
  9. Bonjour, Bonjour, Fidèle à ce forum qui m'a souvent sauvé de tous les bugs informatiques, je reviens à la charge. Voilà, j'ai gravé avec nero burning il y a 2 mois des "vidéo-cd". J'utilisais des DVD-R de qualité de plus de 4Go. 1er problème, sur mes 5 cd gravés, l'un n'était pas lisible par mon lecteur salon. Le menu me présentait mes 6 films avec un point d'interrogation devant. Enfin, j'ai sans doute dû faire une mauvaise matipulation. Mais aujourd'hui, je n'arrive plus du tout à graver pourtant avec les mêmes dvd-r vierge et le même logiciel, nero 8. Je prépare mon "vidéo-cd", lanc
  10. voila le rapport hijackthis en mode normal. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:38:06, on 14/04/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16640) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\WIDCOMM\Logiciel Bluetooth\bin\btwdins.exe C:\WINDOWS\system32\DRIVERS\CDANTSRV.EXE C:\Progr
  11. en fait, bit defendeur remarche ! tout va très bien. Vraiment merci.
  12. voilà le rapport : Script execute en mode sans echec Rapport clean par Malekal_morte - http://www.malekal.com Script execute en mode sans echec 13/04/2008 a 22:57:59,62 Microsoft Windows XP [version 5.1.2600] *** Suppression des fichiers dans C: *** Suppression des fichiers dans C:\WINDOWS\ *** Suppression des fichiers dans C:\WINDOWS\system32 tentative de suppression de C:\WINDOWS\system32\bdod.bin *** Suppression des fichiers dans C:\Program Files tentative de suppression de "C:\Program Files\DivX\Google\Firefox\ffinstaller.exe" *** Suppression des clef
  13. bonjour, me revoila de week end. voilà le rapport de cleanzip 13/04/2008 a 17:47:11,90 *** Recherche des fichiers dans C: *** Recherche des fichiers dans C:\WINDOWS\ *** Recherche des fichiers dans C:\WINDOWS\system32 C:\WINDOWS\system32\bdod.bin FOUND *** Recherche des fichiers dans C:\Program Files "C:\Program Files\DivX\Google\Firefox\ffinstaller.exe" FOUND je n'ai pas pu uploader le fichier parce que je suis en mode sans échec. Voilà le résultat : Veuillez svp envoyer le fichier C:\upload_moi_FANNY.tar.gz a l'adresse http://upload.malekal.com V
  14. Toute mes escuses, je dois partir ce week-end. Donc on poursuivra la traque aux virus lundi, je pense.
  15. Voilà les 2 rapports oad pour amvo et amva. J'ai fait une recherche fichier + registre complète. Il semble que le virus ait été supprimés pourtant l'ordi refuse toujours de démarrer en mode normal. Une solution? 12/04/2008 ---- 15:23:35,76 ---------------------------------- §§§§§§ [amva] §§§§§§ ---------------------------------- [X] Registre -------------- [ ] rapide -- Fichier --- [ ] disque systeme ------------- [X] complete ******************** [Registre] ******************** [HKEY_LOCAL_MACHINE\SOFTWARE\KasperskyLab\protected\AVP7\profiles\Anti_
×
×
  • Créer...