Aller au contenu

nicobearn

Membres
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nicobearn

  • Rang
    Member
  1. Bonjour, Appolo m'a permi de nettoyer un trojan qui à la base m'empechait de mettre McAfee en résident. J'ai testé avec Antivir et Avast et toujours impossible de les mettre en résident même après la désinfection. Je suis actuellement repassé avec Antivir (que je ne peux mettre à jour que par un .exe directement dans le dossier) Au vu du rapoort hijackthis ci dessous, il y a encore du McAffe qui traine et qui ne part pas avec FIx Checked... merci pour votre aide ! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 11:54, on 2009-01-11 Platform: Windows Vista
  2. ok merci en tout cas, s'il n'y a plus de Trojan c'est déjà bien Je vais réinstaller Antivir et passer sur l'autre forum.
  3. AVP a été rapide finalement (PC neuf) et n'a rien trouvé !: Scan ---- Scanned: 664211 Detected: 0 Untreated: 0 Start time: 2009-01-10 20:44 Duration: 01:46:26 Finish time: 2009-01-10 22:30 Detected -------- Status Object ------ ------ Events ------ Time Name Status Reason ---- ---- ------ ------ 2009-01-10 20:44 Running module: smss.exe\smss.exe ok scanned 2009-01-10 20:44 File: C:\Windows\System32\smss.exe ok scanned 2009-01-10 20:44 Running module: smss.exe\ntdll.dll ok scanned 2009-01-10 20:44 File: C:\Windows\system32\ntdll.dll ok scanned 2009-01-10 20:4
  4. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 21:18, on 2009-01-09 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Windows Defender\MSASCui.exe C:\Windows\RtHDVCpl.exe C:\Program Files\Synaptics\SynTP\SynTPEnh.exe C:\Program Files\Acer\Empowering Technology\eDataSecurity\x86\eDSLoader.exe C:\Windows\System32\rundll32.exe C:\Program Files\Acer\Acer Bio Protection\PdtWzd.exe C:\Windows\PL
  5. voici le rapport de MBAM: Malwarebytes' Anti-Malware 1.32 Version de la base de données: 1632 Windows 6.0.6001 Service Pack 1 2009-01-09 17:26:29 mbam-log-2009-01-09 (17-26-29).txt Type de recherche: Examen complet (C:\|D:\|E:\|) Eléments examinés: 148779 Temps écoulé: 17 hour(s), 21 minute(s), 43 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 3 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infecté(s): 2 Processus mémoire infecté(s
  6. yep il ne se met toujours pas en résident en effet. Je relance en complet
  7. et le rapport hijackthis ( pas de redemarrage demandé par MBAM) Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 22:25, on 2009-01-08 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Windows Defender\MSASCui.exe C:\Windows\RtHDVCpl.exe C:\Program Files\Synaptics\SynTP\SynTPEnh.exe C:\Program Files\Acer\Empowering Technology\eDataSecurity\x86\eDSLoader.exe C:\Windows\System32\rund
  8. Bah voila il y avait bien un truc bien planqué ! Malwarebytes' Anti-Malware 1.32 Version de la base de données: 1632 Windows 6.0.6001 Service Pack 1 2009-01-08 22:20:33 mbam-log-2009-01-08 (22-20-33).txt Type de recherche: Examen rapide Eléments examinés: 48650 Temps écoulé: 8 minute(s), 9 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 1 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infecté(s): 0 Processus mémoire infecté(
  9. Apparement mon PC a redémarré suite à une procédure "stop etc..." après le scan combo. Puis j'ai eu une demande de recupération et en revenant pas de rapport combo dans C:/...
  10. bah c'est bizarre quand même... Pourquoi aucun AV ne veut s'activer, 3 différents c'est pas une coincidence... j'ai bien désactivé windows defender à chaque fois au cas où et rien n'y fait...
  11. -----------\\ ToolBar S&D 1.2.8 XP/Vista Microsoft® Windows Vista™ Édition Familiale Premium ( v6.0.6001 ) Service Pack 1 X86-based PC ( Multiprocessor Free : Intel® Core2 Duo CPU P8600 @ 2.40GHz ) BIOS : InsydeH2O Version V1.05 USER : Nico ( Administrator ) BOOT : Normal boot C:\ (Local Disk) - NTFS - Total:144 Go (Free:75 Go) D:\ (Local Disk) - NTFS - Total:298 Go (Free:280 Go) E:\ (Local Disk) - NTFS - Total:139 Go (Free:139 Go) G:\ (CD or DVD) "C:\ToolBar SD" ( MAJ : 21-12-2008|20:47 ) Option : [1] ( 07/01/2009|19:19 ) [
  12. le scan minutieux avast n'a rien trouvé avec la derniere def de virus... je comprend plus là...
  13. Bon j'ai tout testé et rien n'y fait Antivir ne s'active jamais ! J'ai désinstallé antivir puis installé Avast et même problème: impossible d'activer ! J'ai fait les manip dans services suggérées par l'aide et toujours rien... Je fais un scan minutieux avec mais à mon avis il va falloir sortir l'artillerie lourde car là je dois avoir une saleté qui empeche mes AV de s'activer en résident...
  14. bon j'ai réuusi à lancer la mise à jour Antivien allant chercher l'appli directement dans le répoertoire. Java mis à jour. Scan Antivir le Kaspersky online --> RAS Je ne peux toujours pas activer mon Antivir J'ai l'icone du parapluie mais fermé. et j'ai bien l'alerte secu windows comme quoi je n'ai pas d'AV actif... Quand je lance Antivir depuis le centre de sécu windows ça ne s'active pas également...
×
×
  • Créer...