Aller au contenu

Catsy

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Catsy

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Savoie

Autres informations

  • Mes langues
    Français, Anglais
  1. 19.01.16 - 11:32 Bonjour (ou bonsoir), Je possède 2 licences boites Windows (7 et 10). Je souhaite faire sur mon ordi une double install 7/10, le temps de m'habituer au 10. J'ai 2 SSD présents dans mon ordi (plus un HHD). Seven est installé sur l'un et je voudrai mettre 10 sur l'autre. Je dispose d'un DVD et d'une clef USB pour l'install. Le problème arrive lors de l'installation, lors du choix de la partition d'install. J'obtiens le message d'erreur suivant : "Nous n'avons pas pu créer de partition, ni localiser une partition déjà existante. Pour plus d'informations, voi
  2. Je te remercie, c'est beaucoup plus clair que le discours de Microsoft. La mise à niveau ne change donc en rien la licence. Catsy
  3. Bonjour à tous, Je me pose depuis quelque temps la question du passage à Windows 10 pour mes ordinateurs. Je possède actuellement des licences boites pour Windows 7 et 8. Ma question est simple : si je fais la mise à niveau vers Windows 10, est-ce que mes licences boites (W7 et W8) vont se transformer en licences boites W10 ? J'ai cherché un peu partout sur internet, aucune réponse claire de Microsoft, beaucoup de contradictions... Quelqu'un a-t-il fait l'essai ? Catsy
  4. Bonjour à tous, Je possède un serveur dédié sur lequel est installé tout un ensemble de machines virtuelles. Le point central est un serveur sous Ubuntu 12.04 server, avec autour tout un ensemble de machine sous XP Pro. Le serveur Ubuntu est connecté au réseau avec Samba et possède un serveur FTP. Mon but est de créer des liens de symbolique (ou tous autres systèmes que le permettraient) entre certains dossiers du FTP et les machines sous XP. Par exemple "/home/ftp/xp1" renvoi vers "c:\destination" sur la machine XP1 "/home/ftp/xp2" renvoi vers "c:\destination" sur la machin
  5. Bonjour à tous J'utilise actuellement un ordinateur HP Pavillon dm4 sans pavé numérique. Ayant l'habitude d'utiliser fréquemment les caractères spéciaux (alt + ...) je suis embêté. Pourriez vous s'il vous plait m'indiquer les raccourcis clavier qui permettent de les obtenir ? J'ai déjà essayé Fn + Alt + chiffre mais ça ne marche pas. Merci d'avance Catsy
  6. Bonjour, J'ai fait, il y a quelque temps, une image disque avec Acronis True Image 2010 et maintenant, je souhait récupérer des données qui sont restées dessus. Le problème, c'est que lorsque que je souhaite l'ouvrir, la monter en virtuel ou la restaurer, j'ai le message d'erreur suivant : Quelqu'un à une idée, ce sont des données très importantes. Merci d'avance Catsy
  7. Catsy

    Plantage en cas d'inactivité

    D'accord merci pour la réponce mais le probleme est toujour là. Je fais toujours attention de ne pas mettre un mode trop agressif et de faire une sauvegarde quand j'utilise JV16. Catsy
  8. Catsy

    Plantage en cas d'inactivité

    Voilà c'est fait, mais aucun changement. Par contre quel est l'importance de faire d'abord un chkdsk puis la défragmentation plutôt que l'inverse?
  9. Catsy

    Plantage en cas d'inactivité

    Merci pour cette réponse, j'ai bien compléter mon profile. Si non, j'ai déjà fait un scan anti-virus et anti-spyware. Je n'ai pas passé CCleaner, mais JV16 donc à peu près équivalant. Enfin, j'étais en train de faire une défragmentation au moment ou cela à commencer. Je vais essayer un chkdsk au cas où. Par contre, j'ai remarqué que quand je lance iTunes, l'ordi plante immédiatement, or j'ai fait une mise à jour récemment de ce programme. Les plantages peuvent-ils venir de là?
  10. Bonjour à tous, Depuis quelques temps, mon ordi sous XP Pro plante régulièrement en cas d'inactivité. Si je ne touche pas la souris régulièrement, j'obtiens un freeze d'écran soit sur le bureau soit sur l'écran de veille. Je suis alors obliger de rebooter manuellement la machine pour pour pouvoir l'utiliser. De plus, il n'y a aucune trace de bug majeur dans le journal d'événement, rien au scan de l'antivirus et ni à l'anti-spyware. Merci de bien vouloir m'aider Catsy
  11. Personne n'a d'idées pour résoudre mon problème ?????????
  12. Bonjour à tous, Je viens de me lancer dans l'installation d'un raid 1. Tout c'est bien passé jusqu'au début de l'installation d'xp, je fais F6, je mets les drivers fourni avec ma CM, là il me propose deux choix : NVIDIA RAID CLASS DRIVER <Required> NVIDIA NForce Storage Controller <Required> D'après le manuel de la CM, il faut installer les 2, ce que je fais mais après quelques instants, j'ai un écran noir puis au bout d'une 1/2 heure je fini par obtenir un écran bleu avec le code d'erreur suivant : 0x0000007B (0xF797A524, 0x00000034, 0x00000000, 0x00000000). Si
×
×
  • Créer...